Ford-ST-Shop.com - Performance- und Tuningteile für ST und RS Modelle



Ergebnis 1 bis 11 von 11

Thema: Probleme mit dem Luftmassenmesser LMM

  1. #1
    Grünschnabel Avatar von Dalton
    Registriert seit
    06.10.2011
    Ort
    Wien
    Beiträge
    54
    Bedanken
    0
    Du hast 1 Danke in 1 Beitrag

    Probleme mit dem Luftmassenmesser LMM

    Hallo zusammen!
    bei mir entwickelt sich der Luftmassenmesser zu einem Verschleissteil... mein Focus ist ein reines Sommerfahrzeug, bin letztes Jahr knappe 3000km gefahren, heuer ebenso.
    seit vor 2 Jahren der originale LMM ersetzt wurde, weil dieser defekt war, machen alle neuen die verbaut werden nach ca 2000km immer die selben Probleme. diese sind unruhiger Leerlauf, Drehzahlschwankungen an Stand zwischen 500 und 1000 Umdrehungen, teilweise stirbt der Motor am Stand ab und ist schwer fahrbar da er sehr schlecht Gas annimmt.
    Sobald der LMM getauscht ist funktioniert anfangs wieder alles bestens, bis nach ca 2000km das selbe Phänomen auftritt.
    Meine Mods seht ihr unten in der Signatur. ich will nicht glauben dass eventuell der K&N daran Schuld ist, zumal ich den schon seit ca 25.000km drinnen hab.
    Kennt jemand so ein Problem? was kann ich noch versuchen ausser jedes mal den LMM zu tauschen?
    Kerzen sind vor 3 Wochen gewechselt worden, der letzte LMM wurde vor 5 Wochen verbaut, seit Montag hab ich wieder oben beschriebene Probleme...
    bitte um eure Hilfe!
    Focus ST 5-Türer
    bestellt: 06.02.2007
    Bautag: 27.02.2007
    Liefertermin 24.03.2007
    frostweiß; Scheibentönung; Kofferraumausbau; Dreamscience iMap; Ego-X Abgasanlage; PS V2+ Ansaugung; DS Intercooler; DS Sportcat 200Cell, DS Downpipe, Eibach Federn, Bilstein B6; RS Spoiler, RS Innenausstattung; Rieger Front und Heckschürze, BlockMod, FL Tacho mit FF2Dash

  2. #2
    Lehrling
    Registriert seit
    11.10.2009
    Beiträge
    114
    Bedanken
    0
    9 Danke in 8 Beiträgen
    Wie oft reinigst du denn den Luftfilter?

    Ölst du diesen immer ein?

    Ich weiß aus eigener Erfahrung, das wenn zuviel Öl benutzt wird der LMM verklebt.

    Hast du mal getestet den "defekten" LMM zu reinigen? (zb Bremsenreiniger)

    Ist danach wieder ruhe? Oder ist das Verhalten noch genauso?

    Gruß
    Focus ST FL

  3. #3
    Grünschnabel Avatar von Dalton
    Registriert seit
    06.10.2011
    Ort
    Wien
    Beiträge
    54
    Bedanken
    0
    Du hast 1 Danke in 1 Beitrag
    Der Luftfilter wurde noch nicht gereinigt. Es ist also noch die Originalölung drauf.
    ich habs noch nicht versucht den LMM mit Bremsenreiniger zu reinigen.
    mit dem neuen LMM funktionierts dann aber kurz und fängt dann wieder an dass der Probleme macht.
    ist es problematisch wenn man den LMM ungeölt fährt?
    Focus ST 5-Türer
    bestellt: 06.02.2007
    Bautag: 27.02.2007
    Liefertermin 24.03.2007
    frostweiß; Scheibentönung; Kofferraumausbau; Dreamscience iMap; Ego-X Abgasanlage; PS V2+ Ansaugung; DS Intercooler; DS Sportcat 200Cell, DS Downpipe, Eibach Federn, Bilstein B6; RS Spoiler, RS Innenausstattung; Rieger Front und Heckschürze, BlockMod, FL Tacho mit FF2Dash

  4. #4
    Spinner Avatar von ST166
    Registriert seit
    09.01.2012
    Ort
    Berlin
    Beiträge
    1.134
    Bedanken
    23
    79 Danke in 64 Beiträgen
    Zitat Zitat von Dalton Beitrag anzeigen
    ...
    ist es problematisch wenn man den LMM ungeölt fährt?
    Wenn dann Ölt man den Luftfilter und nicht den LMM
    Es kann vorkommen, dass das Öl vom Luftfilter(wenn man es übertreibt) bis zum LMM kommt und diesen dann vollsaut.

    |Bluefin 3+|Block Mod|OZ Ultraleggera 8x18 ET38|Track Motec Nitro 8x18 mit Nankang NS-2R|K&N 57i Generation 2|Dsci LLK|3"DP|BlueFlame ab Kat|MTB 200 Zeller|AS Drehmontstütze|Schaltwegverkürzung|Eibach Pro-Steet-S Gwindefahrwerk|PowerFlex PU vorne|PFPU & Whiteline Sturzkorrekturbuchsen hinten|Cosworth Streetmaster VA|Stahlflex|ATE Racing Blue|Sound & Connect nachgerüstet|Lausitzring 2:18.51

  5. #5
    Möchtegern Avatar von MPL
    Registriert seit
    21.09.2014
    Beiträge
    333
    Bedanken
    9
    26 Danke in 19 Beiträgen
    Ich geh mal davon aus das du ein ESP Fehler hast und im Fehlerspeicher ist P0101?
    Wenn dem so ist dann muss es nicht unbedingt der LMM sein, könntest ein Leck zwischen Turbo und Drosselklappe haben.
    (LLK gerissen, Schlauchschelle lose, Schlauch gerissen usw.)

  6. #6
    Grünschnabel Avatar von Dalton
    Registriert seit
    06.10.2011
    Ort
    Wien
    Beiträge
    54
    Bedanken
    0
    Du hast 1 Danke in 1 Beitrag
    sorry, ich meinte ja eh den offenen Luftfilter ölen und nicht den LMM
    wäre es schlimm mit einem ungeölten Luftfilter zu fahren?

    ESP Fehler hatte ich beim heurigen ersten Wechsel des LMM. ich kann den Fehlerspeicher aber nur mit dem Dreamscience Gerät auslesen, da war nix hinterlegt.

    Wenn ein Leck irgendwo wäre, warum geht das Ding dann ca 2000km problemlos mit neuem LMM und fängt dann wieder an zu spinnen?
    Focus ST 5-Türer
    bestellt: 06.02.2007
    Bautag: 27.02.2007
    Liefertermin 24.03.2007
    frostweiß; Scheibentönung; Kofferraumausbau; Dreamscience iMap; Ego-X Abgasanlage; PS V2+ Ansaugung; DS Intercooler; DS Sportcat 200Cell, DS Downpipe, Eibach Federn, Bilstein B6; RS Spoiler, RS Innenausstattung; Rieger Front und Heckschürze, BlockMod, FL Tacho mit FF2Dash

  7. #7
    Lehrling
    Registriert seit
    11.10.2009
    Beiträge
    114
    Bedanken
    0
    9 Danke in 8 Beiträgen
    Hast du denn volle Leistung, wenn er denn dann läuft?

    Oder hast du komische geräusche wie zischen und abblasen (andere als sonst .

    Wie sieht es mit dem Ladedruck aus? Hält er konstant?

    Ich kann mir nicht vorstellen das ein LMM alle 2000km über den Jordan geht.

    Außer dieser ist so unvorteilhaft verbaut, das er extreme vibrationen abbekommt.

    Hast du das mal geprüft?

    Ist das ein "Eingenbau" Ansaugsystem? Ist die Verlegung "schwingend" gelagert oder an einem starren Halter?

    Irgendwas muss ja die Elektronik zerstören, wenn wir davon ausgehen das es wirklich der LMM ist, der das Problem macht.
    Focus ST FL

  8. #8
    Grünschnabel Avatar von Dalton
    Registriert seit
    06.10.2011
    Ort
    Wien
    Beiträge
    54
    Bedanken
    0
    Du hast 1 Danke in 1 Beitrag
    Wenn er läuft dann läuft er mit 100% leistung! Es gibt auch keine sonderbaren Geräusche oder ähnliches.
    Ansaugsystem ist kein Eigenbau sondern das von Dreamscience!
    Auch der Ladedruck wird konstant gehalten!
    ich hab ja auch lange kein Problem gehabt, eben erst seit letztem Jahr...
    ich glaubs ja auch nicht dass das der LMM aufeinmal ein Verschleissteil is. Aber worans liegt???
    Focus ST 5-Türer
    bestellt: 06.02.2007
    Bautag: 27.02.2007
    Liefertermin 24.03.2007
    frostweiß; Scheibentönung; Kofferraumausbau; Dreamscience iMap; Ego-X Abgasanlage; PS V2+ Ansaugung; DS Intercooler; DS Sportcat 200Cell, DS Downpipe, Eibach Federn, Bilstein B6; RS Spoiler, RS Innenausstattung; Rieger Front und Heckschürze, BlockMod, FL Tacho mit FF2Dash

  9. #9
    Spinner Avatar von benno
    Registriert seit
    30.05.2012
    Ort
    bad salzungen
    Beiträge
    1.213
    Bedanken
    107
    100 Danke in 96 Beiträgen
    hmm....
    es könnte ja auch sein und das ist jetzt nur mal ne vermutung.
    das der stecker am LMM defeckt oder ein wackler hat. tausche ihn doch mal aus .
    ich hatte ein problem das ich beim einbau eines luftfiltersystem den stecker geschrottet habe.das hat sich auch nicht gleich auf das fahrverhalten
    ausgewirkt.
    kamm erst ein paar tage später.

    halt mal testen evtl hilft es dir ja weiter.

    gruß benno

  10. Der folgende Benutzer bedankt sich bei benno für den nützlichen Beitrag:

    Domi87 (27.09.2014)

  11. #10
    Grünschnabel Avatar von Dalton
    Registriert seit
    06.10.2011
    Ort
    Wien
    Beiträge
    54
    Bedanken
    0
    Du hast 1 Danke in 1 Beitrag
    Der Stecker wäre vielleicht wirklich möglich...
    ich werd mal versuchen den Luftfilter zu reinigen und mir nächste Woche mal einen neuen Stecker vom LMM zu kaufen und zu tauschen.
    Der neue LMM ist auch schon im Haus und wurde auf Kulanz getauscht. Ich werde berichten was das Luftfilter reinigen und das Stecker tauschen gebracht hat!

    ich stell jetzt aber hier nochmal die Frage:
    Würdet ihr den offenen K&N ungeölt fahren? Kanns da irgendwelche Probleme geben?
    Focus ST 5-Türer
    bestellt: 06.02.2007
    Bautag: 27.02.2007
    Liefertermin 24.03.2007
    frostweiß; Scheibentönung; Kofferraumausbau; Dreamscience iMap; Ego-X Abgasanlage; PS V2+ Ansaugung; DS Intercooler; DS Sportcat 200Cell, DS Downpipe, Eibach Federn, Bilstein B6; RS Spoiler, RS Innenausstattung; Rieger Front und Heckschürze, BlockMod, FL Tacho mit FF2Dash

  12. #11
    Möchtegern Avatar von MPL
    Registriert seit
    21.09.2014
    Beiträge
    333
    Bedanken
    9
    26 Danke in 19 Beiträgen
    Ungeölt hat der K&N keine Filterwirkung.

    Ich fahre schon immer K&N und hatte noch nie Probleme mit dem LMM wegen Öl, ganz im Gegenteil ich würde jederzeit einen K&N einem anderen Filter vorziehen.

    Ich habe aber übrigens auch schon ein LMM getauscht und am Ende war's doch ein Riss im LLK.

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •