Ford-ST-Shop.com - Performance- und Tuningteile für ST und RS Modelle



Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 20 von 50

Thema: Krächzen/Poltern Vorderachse nach Domlagertausch

  1. #1
    Lehrling
    Registriert seit
    29.05.2012
    Beiträge
    174
    Bedanken
    1
    8 Danke in 8 Beiträgen

    Krächzen/Poltern Vorderachse nach Domlagertausch

    Hallo zusammen,

    ich mal wieder. Wie immer zunächst die Erklärung dass es sich um einen V50 handelt, aber im Endeffekt ist ja der selbe Krempel verbaut.

    Seit rund 2 Jahren fahren ich mit einem dezenten "Pock" durch die Gegend. Dieses pocken trat auf als ich zum Beispiel über einen abgesenkten Bordstein gefahren bin.
    Aufgrund eines anderen Problems (schleifen in Kurve) war ich in der Werkstatt, die mir dann neue Domlager und neue Koppelstangen verbaut haben.
    Okay, war zwar jetzt nicht so toll aber im Grund wusste ich dass es damit Probleme gibt. Das Pocken war dann auch weg.
    Dann noch zusätzlich die Traggelenke und die Koppelstangen.

    Allerdings ist es nach dieser Aktion so, dass ich kaum noch über abgesenke Bordsteine fahren kann ohne die Geräuschkulisse einer auseinanderfallenden Vorderachse zu erhalten.
    Es Poltert richtig, während der Fahrt bei Lastwechseln im Fahrwerk (vor-zurück an Ampel, im 90 Winkel in Einfahrt über abgesenkten Bordstein etc) knallt es als wenn sich etwas versetzen würde.

    Es hat nichts mit dem Getriebe zu tun. Rumspielen mit der Kupplung, hartes ein-/auskuppeln etc. bringt diese Geräusche nicht mit sich.
    Bewegt sich aber die Karosserie und kommt Last auf die Stoßdämpfer, hört es sich an als wenn die Feder/Stoßdämpfer/Domlager nicht richtig sitzen und es gibt ein "Klong".

    Gestern haben wir auf Verdacht noch zwei Motorlager getauscht.
    Des Weiteren gibt es beim V50 das Problem (ST auch?) dass die Domlagerdrehteller in einer gewissen Richtung eingebaut werden müssen. Die Nase am Drehteller muss richtung Motor zeigen.
    Ist das bei euch auch so?
    Aber... das hat man gestern nachträglich gemacht, also nochmal Drehteller positioniert und Federn ebenfalls.
    Es wurde auch schon besser, aber es ist eben nicht weg.

    Jetzt die Frage an euch: kennt jemand dieses Problem?
    Hat noch jemand eine Idee?

    Edit: wie muss denn die Feder im Federteller sitzen? Bis an Anschlag oder kurz davor? Bei mir ist sie nämlich bis an Anschlag dran. Nicht dass hier das Problem liegt...

    Es ist mittlerweile alles drei Mal kontrolliert worden und die Kosten sind derzeit auch nicht ohne.

    Wäre natürlich interessant wenn jemand den entscheidenden Tip hat.

    Vielen Dank im Voraus und viele Grüße

    Daniel
    Geändert von DerGast (12.08.2015 um 21:36 Uhr)

  2. #2
    Möchtegern Avatar von Darkrayn
    Registriert seit
    03.06.2014
    Ort
    BW
    Beiträge
    295
    Bedanken
    17
    11 Danke in 10 Beiträgen
    Habe auch das Problem das es Poltert. Habe schon alles checken lassen. War bei verschiedenen Tuning Werkstätten und bei der Dekra usw.
    Ist alles in Ordnung laut denen. Keiner findet den Fehler.

    Bei meinem Besuch bei der Pumaschmiede wurde mir der Tip gegeben, dass evt. im Stossdämpfer etwas defekt ist und die Geräusche verursacht. Die Geräusche treten bei mir nur bei leichtem Einfedern (kleine Bodenwellen usw) auf. Hier konnte mir auch keiner weiterhelfen, vielleicht hilft dir ja der Tip.

    Habe bisher das Fahrwerk noch nicht getauscht, werde es aber ggf. demnächst mal austauschen. Fahre ein Gewindefahrwerk von Weitec.

  3. #3
    Lehrling Avatar von apNOe
    Registriert seit
    12.07.2013
    Ort
    Region Northeim
    Beiträge
    146
    Bedanken
    26
    11 Danke in 10 Beiträgen
    Habe dies Phänomen auch. Tippe auf die Dämpfer. Km 69000. eibach federn drin.
    Interessant, dass es bei mir nur vom Fahrersitz wahrnehmbar ist, als Beifahrer ist alles takko.
    Es verwirren uns nicht die Dinge die wir nicht wissen, sondern die, die wir wissen, und die nicht so sind.

  4. #4
    Lehrling
    Registriert seit
    29.05.2012
    Beiträge
    174
    Bedanken
    1
    8 Danke in 8 Beiträgen
    Edit: Bevor ein Missverständnis aufkommt.

    Ich habe den obigen Text editiert, weil der Eindruck entstand dass das dezente "pocken" nach dem Überfahren eines Bordsteins auftrat.
    Das war aber nicht der Fall.
    Ich bin damit zwei Jahre durch die Gegend gefahren und hatte nur dieses dezente Pocken, eben zum Beispiel beim 90GRad Anfahren auf einen abgesenkten Bordstein.
    Das jetzige "Schlagen" und metallische Knacken existiert erst seit die Domlager neu sind.
    Dafür ist aber das dezente "pocken" weg

    --------------------
    Also, es gab vor dem Domlagertausch ein ganz dezent wahrnehmbares Pocken bei Bordsteinkanten. Man musste aber schon ein Ohr dafür haben oder das Radio ausmachen.
    Das Typische Anzeichen für fertige Domlager. Dieses dezente Pocken ist jetzt auch weg.
    Das was jetzt ist, schlägt richtig im Gebälk und es hört sich so an als würde sich das Fahrwerk auf einmal verdünnisieren und gleich steht man nur noch auf drei/zwei Rädern.
    Er ist auch nicht schwammig und verliert kein Öl.
    Und es es gab vorher kein einziges Anzeichen für diese Schläge - das hätte ich gemerkt, mich nervt das leisteste Knistern oder das Säuseln einer nicht richtig sitzenden Seitenscheibendichtung.

    Ich bin extra in eine Fahrwerkswerkstatt gefahren die eigentlich nichts anderes machen...

    So ein Stoßdämpfer geht doch nicht zufällig dann kaputt wenn man die Domlager tauscht. Jetzt stimmt auch die Position des Gummikissens und des Drehlagers.
    Jetzt könnte man noch die Gummis des Stabis kaufen (das würde aber nicht das Knacken/Schlagen verursachen und sondern das typische Gummi-Metall-Knarzen).

    Kann ich auch ohne angeschraubten Koppelstangen fahren um mal zu testen ob es daher kommt? Also mal 90° Winkel über einen abgesenkten Bordstein zum Beispiel?


    Achso: ich rede übrigens über das Standardfahrwerk ohne Änderung - bis auf die neuen Domlager.
    Geändert von DerGast (12.08.2015 um 21:39 Uhr)

  5. #5
    Moderator Avatar von st dave
    Registriert seit
    21.10.2013
    Ort
    Berlin
    Beiträge
    1.387
    Bedanken
    87
    189 Danke in 174 Beiträgen
    Mal die ATW angeschaut ?

  6. #6
    Spinner Avatar von TomSTer
    Registriert seit
    28.10.2012
    Beiträge
    999
    Bedanken
    10
    161 Danke in 135 Beiträgen
    Zitat Zitat von DerGast Beitrag anzeigen
    Jetzt stimmt auch die Position des Gummikissens und des Drehlagers.

  7. #7
    Liebhaber Avatar von lippsen
    Registriert seit
    17.09.2012
    Ort
    72555 Metzingen
    Beiträge
    421
    Bedanken
    41
    11 Danke in 11 Beiträgen
    Habe ebenfalls so ein poltern, bei mir ist es aber erst seit dem ich das H&R Gewindefahrwerk verbaut hab, jetzt so ca. 4000km drin, das Geräusch ist seit dem ersten Tag da, leider schreibt H&R in einem Beipackzettel das es beim ST zu diesen Geräuschen kommen kann, damit ist die Aussicht auf Umtausch wohl hinüber und ich muss damit leben.

    Hast du mal deine 3 Schrauben die deine Domstrebe/Dämpfer halten nachgezogen? Hatte auch mal den Fall das diese nach dem Fahrwerk tausch lose waren und dann kam es zu ganz komischen Geräuschen, nach dem ich diese dann angezogen hatte war das weg und nur noch das poltern wie schon beschrieben übrig.

  8. #8
    Lehrling
    Registriert seit
    29.05.2012
    Beiträge
    174
    Bedanken
    1
    8 Danke in 8 Beiträgen
    @TomSTer:
    Genau so und nicht anders. Habe ich aber leider nicht live gesehen sondern nur den Hinweis gebracht dass man es so machen muss (allerdings Richtung Motor).
    Ich denke jedoch jetzt wo ich weiß dass man die untere Nut des Sicherungsbolzen nutzen muss, trotzdem 1cm daneben liegt. Sch...e.
    Also werde ich es wohl oder übel auf meine Kappe nehmen müssen und selber schrauben.
    Ob es danach weg ist bleibt abzuwarten.

    @lippsen:
    Die Aussage finde ich toll. Muss ich mir merken.
    Schreibe ich dann auch in Angebote und auf Rechnungen.
    "Die Verwendung eines Servers / oder andere PC Hardware, kann technisch bedingt zu Abstürzen und somit Datenverlust führen."
    Zurück zur Blättersammlung und Schreibmaschine.
    Eigentlich ein Witz, oder?

  9. #9
    Spinner Avatar von TomSTer
    Registriert seit
    28.10.2012
    Beiträge
    999
    Bedanken
    10
    161 Danke in 135 Beiträgen
    Hab noch ein größeres Bild mit Anleitung gefunden...

    Federbeinstützlager korrekt positionieren
    (Ford C-Max, Focus II / Mazda 3 / Volvo C30, C70 II, S40 II, V50)


    (Aus Newsletter No. 47 | Februar/März 2013)





    WARNUNG:
    Die Fahrwerkfeder steht unter großer Spannung.
    Spezialwerkzeug Federspanner verwenden!



    Bei der Montage des Federbeins beachten:

    » Federbeinstützlager (2) so positionieren, dass der Positions-Pin oben (3) mit dem Postitions-Pin unten (5) fluchtet.

    » Neue Mutter zur Befestigung der Kolbenstange verwenden. Mit dem vorgeschriebenen Anzugsmoment anziehen.

    » Angaben des Fahrzeugherstellers beachten.

    Prüfen, ob die Bauteile korrekt fluchten.


    Quelle: ZF Services

  10. #10
    Liebhaber Avatar von lippsen
    Registriert seit
    17.09.2012
    Ort
    72555 Metzingen
    Beiträge
    421
    Bedanken
    41
    11 Danke in 11 Beiträgen
    @Der Gast: Finde es auch kacke aber so wollen die sich wohl absichern, einen andere Grund für dessen Aussage auf dem Zettel kann ich mir sonst nicht vorstellen. Werde demnächst wohl mal meine Domlager tauschen, in der Hoffnung das es dann weg ist. Wobei diese eigentlich noch nicht all zu lange drin sind. Ist aber auch echt kacke das H&R keine Domlager mitliefert sondern man die originalen verwenden muss...
    Wenn es dann immer noch sein sollte dann werde ich mit H&R bzw. über den Lieferant über den ich es habe Kontakt aufnehmen und schauen was geht...
    Ist dann halt echt aufwendig falls ich das Fahrwerk umgetauscht bekomme, altes Fahrwerk raus, Karre solange ohne stehen lassen bis das neue da ist und dann wieder zammen bauen. Hätte ich da kein Zweitwagen wäre ich echt aufgeschmissen.

  11. #11
    Lehrling
    Registriert seit
    29.05.2012
    Beiträge
    174
    Bedanken
    1
    8 Danke in 8 Beiträgen
    Besorge Dir doch ein paar Gebrauchte um die eben reinzuschmeißen?
    Ob die dann zwei Tage knacken kann doch wumpe sein...
    Die Gefahr besteht natürlich sich wieder an Komfort zu gewöhnen. Da freuen sich die Bandscheiben
    Geändert von DerGast (14.08.2015 um 14:40 Uhr)

  12. #12
    Lehrling
    Registriert seit
    29.05.2012
    Beiträge
    174
    Bedanken
    1
    8 Danke in 8 Beiträgen
    Ist ja nicht so dass ich extra eine Anleitung mitgegeben habe - sogar mit Fotos.
    Aber irgendwie hängen die Nasen jetzt immernoch beidseitig rund 1-2cm neben der Mitte.

    Vielleicht ist das Prinzip auch "alle guten Dinge sind Drei" oder "Knapp daneben passt auch manchmal".


  13. #13
    Spinner Avatar von TomSTer
    Registriert seit
    28.10.2012
    Beiträge
    999
    Bedanken
    10
    161 Danke in 135 Beiträgen
    Zitat Zitat von DerGast Beitrag anzeigen
    Ist ja nicht so dass ich extra eine Anleitung mitgegeben habe - sogar mit Fotos.
    Aber irgendwie hängen die Nasen jetzt immernoch beidseitig rund 1-2cm neben der Mitte.

    Vielleicht ist das Prinzip auch "alle guten Dinge sind Drei" oder "Knapp daneben passt auch manchmal".
    Dann solltest Du das reklamieren, ist ja schließlich ein klassischer Einbaufehler.

  14. #14
    Lehrling
    Registriert seit
    29.05.2012
    Beiträge
    174
    Bedanken
    1
    8 Danke in 8 Beiträgen
    Mh, mal eine andere Frage. Hat hier jemand die vorderen Stabigummis gewechselt ohne den unteren Träger zu entfernen?
    Also sozusagen auf dem Hof...?
    Ggf. mache ich einen Thread auf, aber vielleicht habe ich hier ja Glück

  15. #15
    Lehrling
    Registriert seit
    29.05.2012
    Beiträge
    174
    Bedanken
    1
    8 Danke in 8 Beiträgen
    Ich habe mir den Mist mal selber angetan.
    Vorher waren die Nasen rund zwei Finger breit "verstellt".
    Stoßdämpfer rausgerupft, alles gesäubert, die Nasen alle parallel und zur unteren Aufnahme ausgerichtet.

    Es ist deutlich besser, klopft aber teilweise immernoch wie "Hämmerchen auf Metal" wenn man an der Ampel steht und dann zurückrollt und/oder anfährt.
    Immerhin ist das harte "Klong" bei jedem Bremsvorgang nun weg.

    Scheint also so als wenn dort durchaus der Wurm begraben liegt.

    Kommt es hier auf 0,5cm an?
    So penibel kann man doch garnicht sein, selbst bei Ford/Volvo macht sich doch niemand diese Mühe alles exakt bis auf den Millimeter auszurichten?

    Hat zufällig jemand das Drehmoment der unteren Schraube zur Stoßdämpferbefestigung parat?

    Vielen Dank und viele Grüße
    Daniel

  16. #16
    Lehrling Avatar von apNOe
    Registriert seit
    12.07.2013
    Ort
    Region Northeim
    Beiträge
    146
    Bedanken
    26
    11 Danke in 10 Beiträgen
    32nm die 3 schrauben am Dom.

    90nm die Schraube Dämpfer<>Achsschenkel.
    Es verwirren uns nicht die Dinge die wir nicht wissen, sondern die, die wir wissen, und die nicht so sind.

  17. #17
    Spinner Avatar von TomSTer
    Registriert seit
    28.10.2012
    Beiträge
    999
    Bedanken
    10
    161 Danke in 135 Beiträgen
    Zitat Zitat von DerGast Beitrag anzeigen
    Vorher waren die Nasen rund zwei Finger breit "verstellt".
    Stoßdämpfer rausgerupft, alles gesäubert, die Nasen alle parallel und zur unteren Aufnahme ausgerichtet.

    Es ist deutlich besser, klopft aber teilweise immernoch wie "Hämmerchen auf Metal" wenn man an der Ampel steht und dann zurückrollt und/oder anfährt.
    Immerhin ist das harte "Klong" bei jedem Bremsvorgang nun weg.

    Scheint also so als wenn dort durchaus der Wurm begraben liegt.

    Kommt es hier auf 0,5cm an?
    So penibel kann man doch garnicht sein, selbst bei Ford/Volvo macht sich doch niemand diese Mühe alles exakt bis auf den Millimeter auszurichten?
    Es sind doch nur die zwei Pins(einer am Stoßdämpfer und der andere am Domlager) die zueinander ausgerichtet werden müssen, sollte man per Augenmaß oder auch mit Zollstock hinbekommen.
    Dein "hartes Klong" kommt mit Sicherheit vom unteren Ende der Feder, wenn diese im unteren Federteller(am Stoßdämpfer) an Anschlag anliegt und arbeitet.
    An dieser Stelle können ruhig 3 bis 5mm Platz sein und selbst dieser Abstand kann durch Setzen der Feder wieder eingeholt werden. Hab ich gerade erst erlebt, als sich meine seit '09 verbauten Eibach-Federn nochmal etwas gesetzt haben, allerdings hat sich dies nur durch ein Quitschen geäußert, nervig war es trotzdem.

  18. #18
    Möchtegern Avatar von Darkrayn
    Registriert seit
    03.06.2014
    Ort
    BW
    Beiträge
    295
    Bedanken
    17
    11 Danke in 10 Beiträgen
    Sind diese 2 Pins auch an Zubehörfahrwerken wie kw usw?

  19. #19
    Lehrling
    Registriert seit
    29.05.2012
    Beiträge
    174
    Bedanken
    1
    8 Danke in 8 Beiträgen
    Dass dies normalerweise kein Hexenwerk ist weiß ich.
    Anscheinend bricht sich Volvo da auch gerne mal die Finger bei.
    Nach dem
    1. Tausch der Domlager war es ganz extrem - als wenn Dir die Achse wegbricht.
    2. Tausch, schon besser (ca 1-2cm "daneben") aber immernoch das Gefühl als sei was locker.
    3. Tausch durch meine Hand auch wieder besser, aber noch icht 100%ig.

    Mein Augenmaß ist sch... ich könnte da Stories erzählen..
    Deswegen arbeite ich gerne mit Zollstock, Wasserwaage und Pendeln

    Wie Du richtig meinst wird es nicht auf 1mm ankommen, aber irgendwas ist ja noch falsch. Und uns gehen alle die Ideen aus - es ist alles fest.
    Deswegen werde ich am Wochenende nochmal alles zerlegen.

    Das Problem ist ja auch, dass viel auf einmal getausch wurde.
    Koppelstangen, Traggelenke + Domlager.

    @Darkrayn:
    Der eine Pin ist ja am Domlager. Das Blech am Stoßdämpfer sollte vorhanden sein da dort die Schraube des Achsschenkels durch kommt.

    So siehts bei mir aus.
    http://www.bilder-upload.eu/show.php...1441097603.jpg

  20. #20
    Grünschnabel Avatar von chrisst
    Registriert seit
    26.06.2012
    Ort
    Koblenz
    Beiträge
    97
    Bedanken
    3
    5 Danke in 5 Beiträgen
    Zitat Zitat von lippsen Beitrag anzeigen
    Habe ebenfalls so ein poltern, bei mir ist es aber erst seit dem ich das H&R Gewindefahrwerk verbaut hab, jetzt so ca. 4000km drin, das Geräusch ist seit dem ersten Tag da, leider schreibt H&R in einem Beipackzettel das es beim ST zu diesen Geräuschen kommen kann, damit ist die Aussicht auf Umtausch wohl hinüber und ich muss damit leben.

    Hast du mal deine 3 Schrauben die deine Domstrebe/Dämpfer halten nachgezogen? Hatte auch mal den Fall das diese nach dem Fahrwerk tausch lose waren und dann kam es zu ganz komischen Geräuschen, nach dem ich diese dann angezogen hatte war das weg und nur noch das poltern wie schon beschrieben übrig.
    Gut, dann bin ich wenigstens nicht allein auf der Welt.
    Ich hab auch schon gedacht das ich zu doof bin ein Fahrwerk einzubauen (hab schon bestimmt 30 umgebaut). Bei mir ist auch das H&R Gewinde drinne und manchmal ist es echt nervig was da für Geräusche kommen.
    Bin echt am überlegen das Fahrwerk raus zu schmeißen, zumal auch die Hinterachsverstellung im eingebauten Zustand fürn Arsch ist !!!
    Ich hab beim Einbau damals auch echt wie immer peniebel darauf geachtet das alles in der richtigen Position steht und so weiter, auch hab ich alles neu gemacht, also Domlager komplett, ALLE Schrauben und alle Stabis neu.
    Geändert von chrisst (02.09.2015 um 06:51 Uhr)

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •