Ford-ST-Shop.com - Performance- und Tuningteile für ST und RS Modelle



Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 22

Thema: Innenraum riecht nach Schwefel nach Leistungsabruf

  1. #1
    Grünschnabel
    Registriert seit
    13.07.2017
    Beiträge
    1
    Bedanken
    0
    0 Danke in 0 Beiträgen

    Innenraum riecht nach Schwefel nach Leistungsabruf

    Hallo zusammen,

    ich habe leider bisher nichts zu meinem Problem gefunden.

    Ich fahre einen ST BJ 2007 mit 120000 km. Mein Problem: Wenn ich schnell viel Leistung abrufe (Auto ist warmgefahren), zum Beispiel wenn ich überhole, dann riecht es danach im Innenraum nach Schwefel oder verbranntem Gummi.
    Der Kat kann es ja nicht sein, da es nur im Innenraum stinkt, oder ?

    Leistungsverlust habe ich gar keinen, auch eine Testfahrt mit dem Meister hat nix gebracht. Er hat sogar gesagt, dass der ST echt gut und sauber läuft.

    Hinzu kommt noch dass der Wagen etwas nach Sprit riecht, wenn ich ihn anlasse.

    Kennt jemand dieses Phänomen ?

    Vielen Dank im Vorfeld.

  2. #2
    Lehrling Avatar von Archie
    Registriert seit
    26.09.2016
    Ort
    Mittenwald
    Beiträge
    193
    Bedanken
    22
    7 Danke in 6 Beiträgen

    Focus ST Mk2 Fl riecht nach Schwefel

    Seit ein paar Tagen riecht es beim Starten in meinem Focus- Fünfzylinder nach Schwefel. Wahrscheinlich können damit viele nichts anfangen. Es riecht nicht nach faulen Eiern, -das wäre Schwefelwasserstoff-, sondern eher trocken- brandig und etwas stechend, eben so wie früher wahrscheinlich Streichhölzer gerochen haben.

    Vor ein paar Wochen wurde bei dem Auto eine große Inspektion (10 Jahre bzw. 100 000 km) mit Zahnriemenwechsel durchgeführt. Dabei wurde auch die Wasserpumpe ausgetauscht, deren Dichtung nicht auf Anhieb ihre Aufgabe erfüllt hat. Kann da vielleicht ein Zusammenhang bestehen?
    Außerdem war die Lichtmaschine defekt und wurde erneuert.

    Abgesehen von dem Kühlmittelverlust, der behoben wurde, läuft der Wagen einwandfrei.
    Der Geruch ist unabhängig von der Klimaanlage, die ich nur selten (bei Temperaturen über 30 Grad oder bei Feuchtigkeit im Wageninneren) einschalte, und verfliegt mit der Zeit.

    Leider habe ich die Rechnung nicht mehr zur Hand, aber ich meine, auch die Klimaanlage ist gewartet worden.
    ST- Fahrer sind Menschen wie du und ich, nur viel schneller.

    Oder

    Dr. Jeckyll und Mr. Hyde

  3. #3
    Moderator Avatar von st dave
    Registriert seit
    21.10.2013
    Ort
    Berlin
    Beiträge
    1.405
    Bedanken
    88
    191 Danke in 176 Beiträgen
    Dann stimmt was mit Deinem Kat nicht .

    Weil der Schwefel im Kraftstoff vom defekten Kat in Schwefelwasserstoff umgewandelt ins freie geblasen wird.

  4. Der folgende Benutzer bedankt sich bei st dave für den nützlichen Beitrag:

    Archie (21.08.2018)

  5. #4
    Grünschnabel Avatar von Justin
    Registriert seit
    22.01.2017
    Ort
    6850 Dornbirn - AT
    Beiträge
    48
    Bedanken
    1
    5 Danke in 5 Beiträgen
    Hört sich an als ob der Kat kaputt ist oder ob etwas nicht dicht ist. Bei mir hat sich der Krümmer schon mal gelöst und die Downpipe, dann stinkts auch im Innenraum oder man hat kein KAT drin dann stinkts auch gut .

  6. Der folgende Benutzer bedankt sich bei Justin für den nützlichen Beitrag:

    Archie (21.08.2018)

  7. #5
    Lehrling Avatar von Archie
    Registriert seit
    26.09.2016
    Ort
    Mittenwald
    Beiträge
    193
    Bedanken
    22
    7 Danke in 6 Beiträgen
    Danke, dann werde ich mal in dieser Richtung weiter suchen. Man riecht außen scheinbar nichts und der Auspuff scheint auch nicht lauter geworden zu sein. Ein neuer Kat fehlt mir jetzt gerade noch, nachdem kürzlich erst die Lichtmaschine den Geist aufgegeben hat und eine große Inspektion mit Zahnriemenwechsel fällig war. Beim letzten TÜV und AU vor ein paar Wochen gab es jedenfalls noch keine Auffälligkeiten.
    ST- Fahrer sind Menschen wie du und ich, nur viel schneller.

    Oder

    Dr. Jeckyll und Mr. Hyde

  8. #6
    Moderator Avatar von st dave
    Registriert seit
    21.10.2013
    Ort
    Berlin
    Beiträge
    1.405
    Bedanken
    88
    191 Danke in 176 Beiträgen
    Deiner Beschreibung nach hast Du es ja ach erst seid ein paar Tagen .

    Und falls es der Kat sein sollte mach Dir keine Gedanken davon gibt es genug gebrauchte die man günstig bekommt .

  9. #7
    Grünschnabel Avatar von Justin
    Registriert seit
    22.01.2017
    Ort
    6850 Dornbirn - AT
    Beiträge
    48
    Bedanken
    1
    5 Danke in 5 Beiträgen
    Riecht es bei kaltem motor stärker?
    Falls es der kat ist kannst den ausklopfen und als katattrape verkaufen

  10. #8
    Lehrling Avatar von Archie
    Registriert seit
    26.09.2016
    Ort
    Mittenwald
    Beiträge
    193
    Bedanken
    22
    7 Danke in 6 Beiträgen
    Mir fällt es immer beim morgentlichen Kaltstart auf. Wenn man ein paar Meter gefahren ist, verfliegt der Geruch, vielleicht gewöhnt man sich auch daran.
    Es ist auch nicht direkt nach der Inspektion aufgetreten, sondern erst vor ein paar Tagen.

    Nachdem der Wagen nach dem Tausch der Wasserpumpe Kühlwasser verlor, mußte noch einmal eine neue Dichtung eingebaut werden.
    Deshalb hatte ich im Verdacht, dass dies wieder ein Problem sein könnte. Aber der Auspuff muss ja erst einmal heiß werden, damit Kühlwasser darauf verdunsten und stinken könnte.

    Wie gesagt: ich war erst vor ein paar Wochen beim TÜV und bin ohne Probleme duch die AU (und HU) gekommen.
    Außerdem läuft der Wagen super wie gewohnt. Und mein Pumpkin- Radio mit OBD- Schnittstelle zeigt auch keine Fehlermeldung.

    Vielleicht fahre ich mal zum Fordhändler, in der Hoffnung, dass man dort diesen Geruch bereits kennt. Ich bin ja auch mit 58 Jahren und nach 12 Jahren Mondeo ST 220 noch Turbo- Neuling.
    Es ist ja auch schwierig, einen Geruch zu beschreiben, auch wenn ich berufsbedingt weiß, wie Schwefelwasserstoff riecht. Nach faulen Eiern riecht es definitiv nicht in meinem Auto. Eher etwas trocken, stechend und brandig, ähnlich wie bei manchen Feuerwerkskörpern. Aber der Focus ST ist ja auch ein echter Knaller.

    Vielleicht sollte ich noch erwähnen, dass ich von meinen Söhnen einen gebrauchten Racechip (ja, ich weiß...) eingebaut habe, den ich selbstverstäbndlich nur bei Motorsportveranstaltungen außerhalb des öffentlichen Straßenverkehrs benutze. Bisher hatte das aber abgesehen von einem seeehr direkten Ansprechen des Gaspedals keine negativen Nebenwirkungen.
    ST- Fahrer sind Menschen wie du und ich, nur viel schneller.

    Oder

    Dr. Jeckyll und Mr. Hyde

  11. #9
    Wahnsinniger Avatar von sts_taucher
    Registriert seit
    06.02.2010
    Ort
    chemnitz
    Beiträge
    2.175
    Bedanken
    71
    57 Danke in 54 Beiträgen
    Ich und auch einige andere haben das schon mehrfach festgestellt das der focus manchmal auch einfach nach abgasen reicht wärend der fahrt.


    Das ist nun schon die 100tsd km die ich gefahren bin so mal mehr mal weniger mal garnicht.
    2010-2018 STmk2 2018- RSmk3

  12. Der folgende Benutzer bedankt sich bei sts_taucher für den nützlichen Beitrag:

    Archie (23.08.2018)

  13. #10
    Lehrling Avatar von Archie
    Registriert seit
    26.09.2016
    Ort
    Mittenwald
    Beiträge
    193
    Bedanken
    22
    7 Danke in 6 Beiträgen
    Meiner war die letzten 2 Jahre bisher unauffällig. Und ich tanke auch fast immer an der selben Tankstelle. Deshab habe ich erst einmal einen Zusammenhang mit dem letzten Werkstattaufenthalt gesucht. Es kann aber natürlich auch ohne jeden Zusammenhang ein neues Problem sein. Mich scheinen ungewohnte Geräusche oder eben auch Gerüche bei meinen Autos immer in Alarmbereitschaft zu versetzen. Aber besser etwas zu sensibel als zu sorglos zu sein. So kann man vielleicht größere Schäden verhindern, auch ohne dass man gleich KFZ- Meister sein muss.
    Geändert von Archie (21.08.2018 um 21:04 Uhr)
    ST- Fahrer sind Menschen wie du und ich, nur viel schneller.

    Oder

    Dr. Jeckyll und Mr. Hyde

  14. #11
    Grünschnabel Avatar von Justin
    Registriert seit
    22.01.2017
    Ort
    6850 Dornbirn - AT
    Beiträge
    48
    Bedanken
    1
    5 Danke in 5 Beiträgen
    Also so wie du den Geruch beschreibst sind das meiner Meinung Abgase weil meiner genau so richt, besonderst stark beim Kaltstart und als ich auf 200 Zeller umstiegt noch viel ärger, beobachte doch einfach mal den Öl und Wasserverbrauch um auszuschließen ob er nichts mit verbrennt. Und lass den Racechip doch drin wir fahren alle mit anderer software

    Wie Viel Km hast du? und Auspuff noch original? Weil es könnte eventuell schon eine Dp/Krümmer Schraube sein die bei kalten Zustand Lose ist und wenn des Auspuff heißt Dicht macht dann stinkts auch erbärmlich im Innenraum, war bei mir mal so.
    Geändert von Justin (22.08.2018 um 11:40 Uhr)

  15. Der folgende Benutzer bedankt sich bei Justin für den nützlichen Beitrag:

    Archie (13.09.2018)

  16. #12
    Lehrling Avatar von Archie
    Registriert seit
    26.09.2016
    Ort
    Mittenwald
    Beiträge
    193
    Bedanken
    22
    7 Danke in 6 Beiträgen
    Ich habe den ST vor etwas mehr als zwei Jahren mit 80 000 km gekauft, jetzt hat er 109 000 auf dem Buckel. Ich vermute, die Auspuffanlage ist noch die erste. Der Endtopf sieht noch ganz gut aus, nur die beiden Endrohrblenden mußten angeschweißt werden, weil sie beim Versuch, sie etwas aufzupolieren, abgebrochen sind. Noch hört man keine Undichtigkeiten.
    ST- Fahrer sind Menschen wie du und ich, nur viel schneller.

    Oder

    Dr. Jeckyll und Mr. Hyde

  17. #13
    Grünschnabel Avatar von Justin
    Registriert seit
    22.01.2017
    Ort
    6850 Dornbirn - AT
    Beiträge
    48
    Bedanken
    1
    5 Danke in 5 Beiträgen
    Mit der Km zahl kommst schon langsam in den bereich wo bei den meisten sich die Krümmerschrauben lösen.

  18. #14
    Lehrling Avatar von Archie
    Registriert seit
    26.09.2016
    Ort
    Mittenwald
    Beiträge
    193
    Bedanken
    22
    7 Danke in 6 Beiträgen
    Tja, mit 10 Jahren kommt so ein Auto eben doch in die Jahre. Vielen Dank, werde es im Auge (und Nase und Ohr) behalten.
    ST- Fahrer sind Menschen wie du und ich, nur viel schneller.

    Oder

    Dr. Jeckyll und Mr. Hyde

  19. #15
    Lehrling Avatar von Archie
    Registriert seit
    26.09.2016
    Ort
    Mittenwald
    Beiträge
    193
    Bedanken
    22
    7 Danke in 6 Beiträgen

    Lcheln

    Nachdem mir der Geruch in letzter Zeit nicht mehr aufgefallen ist, dachte ich schon es hat sich erledigt. Nachdem ich aber am letzten Wochenende am Nürburgring war (hin und zurück etwa 1300 km) roch es jetzt plötzlich wieder.

    Außerdem ist auf der Heimfahrt einem meiner Söhne aufgefallen, dass die Ladedruckanzeige im sechsten Gang bei Vollgas zwischen 0,9 und 1,2 bar rhythmisch schwankt. Nachdem er mich darauf aufmerksam gemacht hatte, bemerkte ich auch parallel dazu ganz minimale Schwankungen in der Beschleunigung. In den anderen Gängen konnten wir das nicht mehr näher unter die Lupe nehmen.
    Könnte da evtl. ein Zusammenhang bestehen?

    Oder liegt es vielleicht an meinem Racechip? Wenn ich ihn angeschlossen habe (natürlich nur auf der Rennstreck), fällt in erster Linie ein extrem giftiges Ansprechen des Gaspedals auf. Es ist fast nicht möglich, ruckfrei mit dem Auto zu beschleunigen. Der Motor spricht bei der kleinsten Bewegung des Gaspedals gleich an, ohne dass ich sagen könnte, dass er wirklich wesentlich mehr Leistung hat (versprochen sind 277 PS und auch einige Nm mehr Drehmoment.
    Geändert von Archie (11.09.2018 um 17:17 Uhr)
    ST- Fahrer sind Menschen wie du und ich, nur viel schneller.

    Oder

    Dr. Jeckyll und Mr. Hyde

  20. #16
    Grünschnabel Avatar von Justin
    Registriert seit
    22.01.2017
    Ort
    6850 Dornbirn - AT
    Beiträge
    48
    Bedanken
    1
    5 Danke in 5 Beiträgen
    Ladedruck zwischen 0.9 und 2 bar?? Für mich hört sich es immer noch an als wäre was undicht

  21. #17
    Lehrling Avatar von Archie
    Registriert seit
    26.09.2016
    Ort
    Mittenwald
    Beiträge
    193
    Bedanken
    22
    7 Danke in 6 Beiträgen
    Sorry, Tippfehler. Es sollte 1,2 bar heißen.
    ST- Fahrer sind Menschen wie du und ich, nur viel schneller.

    Oder

    Dr. Jeckyll und Mr. Hyde

  22. #18
    Möchtegern Avatar von Sascha
    Registriert seit
    06.08.2009
    Beiträge
    353
    Bedanken
    4
    7 Danke in 4 Beiträgen
    Ein "Zwitschern" im kalten Zustand, wenn du im Stand ihn mit leichten Gasstößen immer wieder auf 2000 Touren bringst, hast du nicht? Falls doch, sind die Krümmerschrauben locker und müssen nachgezogen oder gar getauscht werden. Ich hatte zwar keinen Geruch im Auto (meine Nase ist aber auch ziemlich schlecht), dafür aber Schwankungen und Probleme mit dem Ladedruck.

  23. Der folgende Benutzer bedankt sich bei Sascha für den nützlichen Beitrag:

    Archie (13.09.2018)

  24. #19
    Lehrling Avatar von Archie
    Registriert seit
    26.09.2016
    Ort
    Mittenwald
    Beiträge
    193
    Bedanken
    22
    7 Danke in 6 Beiträgen
    Ich glaube nicht, werde es aber noch mal probieren.
    Wasserverbrauch konnte ich noch nicht feststellen, auch keine Blubbern oder Abgasgeruch im Ausgleichbehälter bei laufendem Motor. Den Ölstand werde ich nach der langen Fahrt am letzten Wochenende noch mal kontrollieren.
    Geändert von Archie (13.09.2018 um 15:13 Uhr)
    ST- Fahrer sind Menschen wie du und ich, nur viel schneller.

    Oder

    Dr. Jeckyll und Mr. Hyde

  25. #20
    Lehrling Avatar von Archie
    Registriert seit
    26.09.2016
    Ort
    Mittenwald
    Beiträge
    193
    Bedanken
    22
    7 Danke in 6 Beiträgen
    Ich fahre jetzt ein paar Wochen ohne den Racechip. Es fährt sich deutlich komfortabler (ohne Ruckler und Kopfnicken der Mitfahrer) und ich kann trotzdem nicht über Leistungsmangel klagen. Am Sonntag fahre ich ein Stück Autobahn. Da werde ich auf Ladedruckschwankungwen achten. Tatsache ist jedoch, dass der Schwefelgeruch seitdem verschwunden ist. Vielleicht ist die Racechip- Programmierung doch nicht so optimal.
    ST- Fahrer sind Menschen wie du und ich, nur viel schneller.

    Oder

    Dr. Jeckyll und Mr. Hyde

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •