Ford-ST-Shop.com - Performance- und Tuningteile für ST und RS Modelle



Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 25

Thema: Kühlwasser/ Kühlmittel wechseln

  1. #1
    Möchtegern
    Registriert seit
    22.08.2011
    Beiträge
    224
    Bedanken
    0
    4 Danke in 3 Beiträgen

    Kühlwasser/ Kühlmittel wechseln

    Hallo zusammen,

    hab heut einen Ölwechsel beim ST gemacht und wollte eig. gleich das Kühlwasser mit wechseln, da mein Frostschutz nur noch bis -20 Grad geht.

    Hab dann auch die Ablassschraube gefunden (Fahrerseite) - allerdings ist die ziemlich "versteckt" und wenn ich die aufmachen würde, dann spritzt das Kühlwasser denk ich überall dagegen und das wird ne ziemliche Sauerrei...

    Daher die Frage: Gibts hier einen guten Trick?
    Kann man auch irgend einen Schlauch (wenn ja, welchen?) wegmachen und da ablassen?

    Vielen Dank schonmal für eure Tipps

  2. #2
    Spinner Avatar von MisterFocus
    Registriert seit
    27.08.2010
    Ort
    Darmstadt
    Beiträge
    1.001
    Bedanken
    1
    30 Danke in 27 Beiträgen
    Unterbodenverkleidung abmachen!

    dann siehste gleich den Wärmetauscher! Da sind 2 kurze Schläuche drann!

    An den einen kommt man recht gut bei! Der ohne diese Silberfolie

    abziehen und halt auffangwanne drunterstellen. Und pass auf! Das kommt regelrecht rausgeschossen!

    Und lass ihn gut gut abkühlen

    Dann Schlauch wieder raufmachen, Behälter auffüllen und motor laufen lassen mit heizung auf volle pulle!

    damit das thermostat zeitig aufmacht. und dann immer am Ausgleichsbehälter bleiben und nachfüllen!

    ist selbstentlüftend

    Viel Erfolg =)
    Änderungen:

    - Leistung ​310PS / 545NM
    - BlockMod
    - 3" Downpipe
    - 200-Zeller KAT mit EG
    - Cobra 3" AGA mit Klappensteuerung
    - SUV von PS
    - Forge Druckdose mit gelber Feder
    - RS Kupplung
    - SF Hoses Silikonschläuche in weiß
    - PS Drehmomentstütze
    - K&N 57i CAIS
    - Airtec Gen3 LLK in schwarz
    - Dreamscience Mod C
    - IQ Engineering LPG Anlage
    - Tomason TN1 18" in Subaru GK1 Gold
    - Eibach ProKit Federn
    - LED Tagfahrlicht

  3. #3
    Möchtegern
    Registriert seit
    22.08.2011
    Beiträge
    224
    Bedanken
    0
    4 Danke in 3 Beiträgen
    Mit Wärmetauscher meinst Du den kleinen Kühler, der das Öl mitkühlt?
    Also nicht den Wasserkühler direkt?

  4. #4
    Moderator Avatar von ThiliST
    Registriert seit
    20.05.2010
    Beiträge
    2.156
    Bedanken
    37
    112 Danke in 87 Beiträgen
    Zitat Zitat von Bob_Busfahrer Beitrag anzeigen
    Mit Wärmetauscher meinst Du den kleinen Kühler, der das Öl mitkühlt?
    Also nicht den Wasserkühler direkt?
    Wärmetauscher ist der, der an der Ölwanne ist

  5. #5
    Möchtegern
    Registriert seit
    22.08.2011
    Beiträge
    224
    Bedanken
    0
    4 Danke in 3 Beiträgen
    Habs gefunden
    Wechsel hat geklappt, aber ist schon ne Sauerrei, gottseidank hatte ich die Auffangwanne richtig stehen, ist nur wenig daneben ^^

    Aber es sind auch nur knapp über 4 Liter rausgekommen.. vllt. liegt das an den Auffahrrampen.

    Den Schlauch werd ich aber beim nächsten Mal tauschen, an der Stelle wo die Schlauchschelle festgemacht ist, da ist das Gummi schon ziemlich mitgenommen...

  6. #6
    Spinner Avatar von MisterFocus
    Registriert seit
    27.08.2010
    Ort
    Darmstadt
    Beiträge
    1.001
    Bedanken
    1
    30 Danke in 27 Beiträgen
    Änderungen:

    - Leistung ​310PS / 545NM
    - BlockMod
    - 3" Downpipe
    - 200-Zeller KAT mit EG
    - Cobra 3" AGA mit Klappensteuerung
    - SUV von PS
    - Forge Druckdose mit gelber Feder
    - RS Kupplung
    - SF Hoses Silikonschläuche in weiß
    - PS Drehmomentstütze
    - K&N 57i CAIS
    - Airtec Gen3 LLK in schwarz
    - Dreamscience Mod C
    - IQ Engineering LPG Anlage
    - Tomason TN1 18" in Subaru GK1 Gold
    - Eibach ProKit Federn
    - LED Tagfahrlicht

  7. #7
    Wahnsinniger Avatar von sts_taucher
    Registriert seit
    06.02.2010
    Ort
    chemnitz
    Beiträge
    2.180
    Bedanken
    71
    58 Danke in 55 Beiträgen
    kuzre frage an die hier die das schonmal getauscht haben:

    Welches glysantin habt ihr eingeschüttet?
    2010-2018 STmk2 2018- RSmk3

  8. #8
    Moderator Avatar von st dave
    Registriert seit
    21.10.2013
    Ort
    Berlin
    Beiträge
    1.522
    Bedanken
    94
    209 Danke in 193 Beiträgen
    Zitat Zitat von sts_taucher Beitrag anzeigen
    kuzre frage an die hier die das schonmal getauscht haben:Welches glysantin habt ihr eingeschüttet?
    Das ,https://www.myparto.com/de/pflege-wa...10L_PP837N082B
    Geändert von st dave (27.01.2019 um 21:31 Uhr)

  9. #9
    Grünschnabel
    Registriert seit
    26.01.2019
    Beiträge
    12
    Bedanken
    0
    0 Danke in 0 Beiträgen

    Kühlwasser wechseln

    Guten Abend zusammen,

    Habe die Tage einen ford focus st 2006 in Zahlung genommen für mein motorrad und hab ein paar Dinge zu erledigen und bräuchte ein paar Tipps

    Als erstens würde ich gerne das kühlwasser wechseln da es nur noch auf -10grad ist und ziemlich fertig aussieht,
    Wie genau gehe ich da Bei dem st vor ? Würde den Kreislauf auch gerne direkt mal spülen, wäre da für eine kleine Anleitung mit benötigten Materialien dankbar

    In diesem Zug habe ich direkt eine dichtung zu tauschen die ich bisher nicht finden konnte und zwar wenn man von vorne auf den Kühler guckt unten links der Anschluss an dem Kühler, dort kommt ein kleines Stück aus dem Kühler welches dann mit einem Schlauch verbunden ist und genau an dieser Befestigung ist es leicht am Suppen falls die Erklärung zu ungenau ist mache ich morgen Mal ein Bild ..

    Wäre sehr dankbar für
    Geändert von Redstag (11.02.2019 um 06:43 Uhr)

  10. #10
    Moderator Avatar von st dave
    Registriert seit
    21.10.2013
    Ort
    Berlin
    Beiträge
    1.522
    Bedanken
    94
    209 Danke in 193 Beiträgen
    Am Wasserkühler gibt es unten, auf der Fahrerseite, eine Kühlwasser Ablass Schraube .

    Für das spülen vom Wasserkreislauf gibt es ja im Fachhandel entsprechende Mittel um hartnäckige Rückstände zu entfernen .
    Das Zeugs entsprechend der Anleitung verwenden und danach das System mit der originalen Ford Kühlflüssigkeit ( https://www.myparto.com/de/pflege-wa...10L_PP837N082B ) befüllen und Du bist wieder fit für die nächsten Jahre .

  11. #11
    Grünschnabel
    Registriert seit
    26.01.2019
    Beiträge
    12
    Bedanken
    0
    0 Danke in 0 Beiträgen
    Okay also nichts mit entlüften oder so ?

    Und der Kreislauf ist komplett offen, also muss ich nicht irgendwie die Heizung anstellen oder sonst was ?


    Und jemand ne Idee wegen der dichtung?

    Liebe grüße

  12. #12
    Moderator Avatar von st dave
    Registriert seit
    21.10.2013
    Ort
    Berlin
    Beiträge
    1.522
    Bedanken
    94
    209 Danke in 193 Beiträgen
    Da ich nicht hundertprozentig weiß was Du für eine Dichtung meinst ( Du wolltest ja auch ein Bild einstellen ) gehe ich mal fast von der Dichtung an der Kühlwasser Ablass Schraube ( Teile Nr.6172088 ) aus , das die undicht ist . Kommt von Deiner Beschreibung der Region her hin .

    Ja klar entlüften gehört schon dazu , aber nach dem auffüllen und laufen lassen des Motors auch inkl Heizung kippt man ja Wasser nach und das komplette System ist wieder frisch befüllt .

    Also ich hatte meinen Wasserkreislauf um den Motor zu öffnen über diese Ablass Schraube entleert , habe da nichts mit Heizung etc gemacht und da kam schon einiges an Wasser raus .

  13. #13
    Grünschnabel
    Registriert seit
    26.01.2019
    Beiträge
    12
    Bedanken
    0
    0 Danke in 0 Beiträgen
    Bezüglich der dichtung, komme momentan nicht dazu ein Foto zu machen:/ hoffe ich schaffe es morgen, die Ablassschraube ist es aber nicht vielleicht noch ein Erklärungsversuch, wenn man unter dem Auto steht ( unter dem motor blickrichtung Kühler) ist unten rechts am Kühler der Schlauch Anschluss, und da wo der Schlauch verschraubt ist sifft es raus.

    Habe mir gerade eine Anleitung durchgelesen wegen dem kühlwasser wechsel und denke damit kann ich arbeiten, soll ja selbstentlüftend sein das System beim st, sprich füllen motor starten mit Heizung auf volle Pulle damit das thermosat zeitig aufmacht und dann den behälter beobachten und nachfüllen, wieviel Liter passen insgesamt rein, 6?

    Danke

  14. #14
    Moderator Avatar von st dave
    Registriert seit
    21.10.2013
    Ort
    Berlin
    Beiträge
    1.522
    Bedanken
    94
    209 Danke in 193 Beiträgen
    7,1 Liter Kühlflüssigkeit gehen rein , reicht aber ein 5 Liter Kanister der Ford Kühlflüssigkeit und den Rest gibst Du an normales Wasser dazu , der Minusgrad Bereich ist mit dem Gemisch noch völlig ausreichend .

    Ja zwecks der Dichtung kann ich Dir im Moment dann nichts weiter zu schreiben , sorry .

  15. #15
    Grünschnabel
    Registriert seit
    26.01.2019
    Beiträge
    12
    Bedanken
    0
    0 Danke in 0 Beiträgen



    So habe mal ein Foto gemacht besser geht es nicht ohne Bühne, das Foto wurde von der Beifahrerseite aufgenommen, rechts im Bild ist die süffige Stelle gut zu sehen

    Jemand ne Idee was da für eine dichtung verbaut ist ?



    Genau an dieser Verbindung suppt es
    Geändert von st dave (28.01.2019 um 18:32 Uhr)

  16. #16
    Moderator Avatar von st dave
    Registriert seit
    21.10.2013
    Ort
    Berlin
    Beiträge
    1.522
    Bedanken
    94
    209 Danke in 193 Beiträgen
    Ähm das der Zugang bzw Abgang von Deinem Ladeluftkühler ( da gibt es keine Dichtung ) , so wie es aus schaut von dem Bild her hat Dein Turbo ein ordentliches Problem . Das ist ja nicht nur Wasser sondern auch ein Haufen Öl dran .

    Wie oft füllst Du Öl nach ?
    Geändert von st dave (28.01.2019 um 18:23 Uhr)

  17. #17
    Grünschnabel
    Registriert seit
    26.01.2019
    Beiträge
    12
    Bedanken
    0
    0 Danke in 0 Beiträgen
    Das hört sich ja nich so gut an...

    Hatte den Wagen auf der Bühne also der turbo ist komplett trocken, nur da ist was und zwischen ölfiltergehäuse und motorblock suppt es, Hmm hatte auch den fehlerspeicher auslesen lassen und keinerlei Fehler vorhanden..

    Wovon kann denn sowas kommen ?

    Bisher garnicht hab den Wagen erst seid knapp einer Woche und ölstsnd ist gut
    Geändert von st dave (28.01.2019 um 18:32 Uhr)

  18. #18
    Moderator Avatar von st dave
    Registriert seit
    21.10.2013
    Ort
    Berlin
    Beiträge
    1.522
    Bedanken
    94
    209 Danke in 193 Beiträgen
    Ok , dann scheint nach Deiner Beschreibung her doch nur Deine Kurbelgehäuse Entlüftung ein Ding weg zu haben .

    Wenn es nur zwischen der KGE und Motorblock suppt ist die entsprechende Dichtung defekt ( Teile Nr der Dichtung 1370979 ) , anhand der ersten Bilder nahm ich an das Dein Turbo halt Wellenspiel hat und Öl durch das System inkl dem Ladeluftkühler schickt und es halt dort raus drückt .

    Fern Diagnosen sind halt immer nur so gut wie die Symptome inkl Bilder beschrieben werden .

    Hier mal ein Bild von einer KGE wo nicht nur die Dichtung defekt war .

    Geändert von st dave (28.01.2019 um 18:47 Uhr)

  19. #19
    Grünschnabel
    Registriert seit
    26.01.2019
    Beiträge
    12
    Bedanken
    0
    0 Danke in 0 Beiträgen
    Okay,

    Also der Wagen hat volle Leistung sofern ich das bei diesem Wetter testen konnte, der ladedruck laut der Anzeige ist auch im richtigen Bereich.

    Also bedeutet das wenn die KGE einen Weg hat ist der motor so unter Druck das er das Öl über den turbo rausdrückt? Das würde dann natürlich erklären warum der Ausgang des LLK so ölig ist, wenn da keine dichtung ist drückt er da ja irgendwann raus..

    Hatte mal gelesen das man die defekte KGE eigentlich deutlich hören würde durch ein pfeifen, welches durch ziehen des messstabes dann aufhört, allerdings ist der motor komplett leise.

    Werde mir das Gehäuse nochmal genauer anschauen, meist ist es ja dann zwischen kunstoff und Gehäuse undicht oder ?

  20. #20
    Moderator Avatar von st dave
    Registriert seit
    21.10.2013
    Ort
    Berlin
    Beiträge
    1.522
    Bedanken
    94
    209 Danke in 193 Beiträgen
    Nur wenn die Membran der KGE defekt ist gibt es dieses pfeifen , wenn nur die Dichtung zwischen Block und KGE defekt ist wird da halt nur Öl raus gedrückt .

    Und das kann halt bis zu dem Punkt runter laufen von wo Du das Bild gemacht hast .

    Das mit dem.Turbo vergiss erstmal wieder , war ein falscher Gedankengang meinerseits anhand Deiner Bilder .

    Wie Du schon selbst geschrieben hast kontrollier mal als erstes Deine KGE und dann siehst Du ob es daher kommt .

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •