Ford-ST-Shop.com - Performance- und Tuningteile für ST und RS Modelle



Ergebnis 1 bis 7 von 7

Thema: Lambdasonde

  1. #1
    Grünschnabel
    Registriert seit
    05.12.2016
    Ort
    Winzingen
    Beiträge
    40
    Bedanken
    0
    Du hast 1 Danke in 1 Beitrag

    Lambdasonde

    Servus da ich noch immer das mit den P0420 lösen will und ich dabei festgestellt habe, das es bei den lambdasonden unregelmässigkeiten gibt beim ozziluskop.

    Und ich daher die Sonde im Kat tauschen will, nur meine Frage ist ohne unter das Auto zu kommen, wie viel adrig die hat?

    Fahre ein Ford focus St 2.5 08 bj face-lift
    Würde mich freuen über eine Antwort

  2. #2
    Moderator Avatar von st dave
    Registriert seit
    21.10.2013
    Ort
    Berlin
    Beiträge
    1.527
    Bedanken
    95
    211 Danke in 195 Beiträgen
    Die Lambda Sonde ist 4 adrig .

  3. #3
    Moderator Avatar von Domi87
    Registriert seit
    19.06.2012
    Ort
    36115 Ehrenberg
    Beiträge
    537
    Bedanken
    13
    48 Danke in 37 Beiträgen
    Ja ST Dave, aber die in der Downpipe hat 4 Adern (Breitbandsonde).
    Die Nachkat Sonde hat 2 Adern.

  4. Der folgende Benutzer bedankt sich bei Domi87 für den nützlichen Beitrag:

    ST-LE (06.03.2019)

  5. #4
    Moderator Avatar von Domi87
    Registriert seit
    19.06.2012
    Ort
    36115 Ehrenberg
    Beiträge
    537
    Bedanken
    13
    48 Danke in 37 Beiträgen
    Zitat Zitat von Ciaomanu Beitrag anzeigen
    Servus da ich noch immer das mit den P0420 lösen will und ich dabei festgestellt habe, das es bei den lambdasonden unregelmässigkeiten gibt beim ozziluskop.

    Und ich daher die Sonde im Kat tauschen will, nur meine Frage ist ohne unter das Auto zu kommen, wie viel adrig die hat?

    Fahre ein Ford focus St 2.5 08 bj face-lift
    Würde mich freuen über eine Antwort

    Überprüfe doch mal dein Kat nach optischen Mängeln.
    Einfach mal abschrauben und rein gucken.
    Ist der Kat noch original?
    Evtl. nachschauen ob Undichtigkeiten zwischen Turbo und KAT sind.
    Geändert von Domi87 (31.01.2019 um 22:07 Uhr)

  6. #5
    Grünschnabel
    Registriert seit
    05.12.2016
    Ort
    Winzingen
    Beiträge
    40
    Bedanken
    0
    Du hast 1 Danke in 1 Beitrag
    Habe lambda getauscht bis jetzt 300 km ohne Probleme mehr kat soll noch in Ordnung sein, habe mongosse bis DP danke euch war 4 adrig von Bosch 68euro nach Kat Sonde DP Sonde ist bei mir 5 adrig habe ich gestern geschaut

  7. Der folgende Benutzer bedankt sich bei Ciaomanu für den nützlichen Beitrag:

    st dave (07.03.2019)

  8. #6
    Moderator Avatar von st dave
    Registriert seit
    21.10.2013
    Ort
    Berlin
    Beiträge
    1.527
    Bedanken
    95
    211 Danke in 195 Beiträgen
    Na 300 Kilometer halte ich noch nicht für aussagekräftig genug , hättest Du jetzt 3000 Kilometer geschrieben dann schon .
    Dennoch hoffe ich für Dich und andere die das selbe Problem haben ( ich auch , meine MKL bleibt seit der letzten Löschung seit ungefähr 600 Kilometer aus ) das es mit dem Tausch der Lambda Sonde behoben ist .

    @ Domi, 4 Adrig
    Geändert von st dave (07.03.2019 um 14:02 Uhr)

  9. #7
    Grünschnabel
    Registriert seit
    05.12.2016
    Ort
    Winzingen
    Beiträge
    40
    Bedanken
    0
    Du hast 1 Danke in 1 Beitrag
    ja ich habe mich schon seit Monaten da schlau gemacht, habe mir dutzende Berichte durchgelesen viele sagen was anderes.
    Dennoch wenn man alles nachander durch geht die Fehler bleiben eben nicht mehr viele und ja hoffen wir es ,
    Manche sagen auch z. B beim 200 Zeller das wenn er noch nicht richtig warm ist kann der Fehler auch so auftreten
    Hoffen wir mal das es klappt

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •