Ford-ST-Shop.com - Performance- und Tuningteile für ST und RS Modelle



Ergebnis 1 bis 7 von 7

Thema: Seltsame Geräusche aus dem Motorraum

  1. #1
    Grünschnabel
    Registriert seit
    02.05.2011
    Beiträge
    22
    Bedanken
    0
    Du hast 1 Danke in 1 Beitrag

    Seltsame Geräusche aus dem Motorraum

    Halllo zusammen,

    fahre einen Focus ST, 2008, 170 000 km. Habe ihn seit 11 Jahren.

    Seit einigen Tagen habe ich nach dem morgendlichen Starten ein seltsam, schabendens, schleifendes Geräusch aus dem Motorraum.
    Hörbar im Innenraum, kommt aus dem rechten Motorraum-Bereich. Verschwindet nach ein paar Kilometern, bzw. oder wird durch den laufenden Motor unter Last überdeckt.
    Kann ich nicht mit Bestimmtheit sagen.
    Das Geräusch ist drehzahl-unabhängig.

    Beim Stehen an der Ampel im Leerlauf deutlich hörbar. Kein dauerhaftes Geräusch, eher abwelchselnd, unrunder Lauf einer Riemenscheibe??
    Von außen wird das Geräusch durch den laufenden Motor überdeckt

    So, natürlich die Frage, was kann das sein?

    Ebenso Frage, welche Aggregate laufen kurz nach Abstellen des Motors nach?

    Denn dieses Geräusch hat sich erheblich verändert!!!
    Wird lauter und kratziger.


    Ich weiß natürlich, dass sich solche Beschreibungen immer schwer lesen und Ferndiagnosen immer schwierig sind.

    Mache mir aber Sorgen, muss täglich in die Arbeit und möchte keinen kapitalen Schaden verursachen.

    Habe erst Dienstag einen Termin.


    Bin für jede Hilfe/Einschätzung der Spezialisten hier dankbar !!!!

    Christoph

  2. #2
    Moderator Avatar von st dave
    Registriert seit
    21.10.2013
    Ort
    Berlin
    Beiträge
    1.607
    Bedanken
    98
    228 Danke in 211 Beiträgen
    Ist wie Du ja selber schon schreibst schwer zu sagen, aber von der Region her könnte es evtl die Lima sein die evtl so langsam die grätsche macht.

  3. #3
    Grünschnabel
    Registriert seit
    02.05.2011
    Beiträge
    22
    Bedanken
    0
    Du hast 1 Danke in 1 Beitrag
    Ok, danke.
    Wenn es das sein sollt und sie bis Dienstag durchhält, ist das Auto fahrbar???

    Oder Abstellen und sofort checken lassen?
    Geändert von r16 (06.03.2020 um 20:55 Uhr)

  4. #4
    Moderator Avatar von st dave
    Registriert seit
    21.10.2013
    Ort
    Berlin
    Beiträge
    1.607
    Bedanken
    98
    228 Danke in 211 Beiträgen
    Solange das Batterie Symbol nicht aufleuchtet ist alles ok, wenn es aufleuchtet und evtl wieder aus geht hast Du gute 30 Minuten bis alles ausfällt angefangen mit der Servo bis dahin das die Karre aus geht und nichts mehr läuft.

  5. #5
    Grünschnabel
    Registriert seit
    02.05.2011
    Beiträge
    22
    Bedanken
    0
    Du hast 1 Danke in 1 Beitrag
    Ok, das sind ja zumindest Infos mit denen man arbeiten kann.
    DANKE!

  6. #6
    Grünschnabel
    Registriert seit
    02.05.2011
    Beiträge
    22
    Bedanken
    0
    Du hast 1 Danke in 1 Beitrag
    so, Stand der Dinge:
    Servopumpe kaputt.

    Hab schon gegoogelt, telephoniert,...sehr große Preisunterschiede!!
    Original oder andere Anbieter, wie seht ihr das, bzw. gute Adressen?!!

    Danke

  7. #7
    Wahnsinniger Avatar von harm
    Registriert seit
    18.07.2010
    Ort
    Bremen
    Beiträge
    1.820
    Bedanken
    6
    128 Danke in 100 Beiträgen
    Die Servopumpe ist ja elektrisch, gut zu erreichen und alles andere als ein Verschleißteil - normalerweise hält die ewig.

    Ich persönlich würde mir ne Gebrauchte von nem privaten Schlachter holen. Das ist problemlos zweistellig zu erledigen. dazu n paar Liter frisches Servoöl und alles ist wieder in bester Ordnung.

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •