Ford-ST-Shop.com - Performance- und Tuningteile für ST und RS Modelle



Ergebnis 1 bis 5 von 5

Thema: Ladedruck Problem, ruckeln unter last

  1. #1
    Grünschnabel
    Registriert seit
    19.12.2013
    Beiträge
    21
    Bedanken
    0
    0 Danke in 0 Beiträgen

    Ladedruck Problem, ruckeln unter last

    Moinsen, mal ein Problem was ich derzeit mit dem ST habe vielleicht hat einer ja ne Idee oder weiß was es sein könnte..

    Es fing so an: Auf der Autobahn unterwegs gewesen, mal zügig mal nicht. Dann wollte ich beschleunigen, und der Wagen fing an zu stottern, Ladedruckanzeige schwankte. Dachte ich mir im ersten Moment nix bei, vielleicht hat er sich verschluckt. Also piano weitergefahren, dann beim nächsten beschleunigen alles wieder i.O.
    Autobahnwechsel, neues beschleunigen gleiches Theater wieder, Ladedruck erst bei 0,6bar, dann auf einmal Vollanschlag und wieder zurück. Das Wiederholte sich in der kurzen Zeit in der ich gas gegeben habe 2 - 3 mal. Dann Piano zurück. Stehe an der Ampel und will aus der 1 normal beschleunigen, bockt der Wagen ABER
    Diesmal baute der Ladedruck zwar auf ging als ich die Kupplung getreten habe, ohne gas geben seeeeeeeeeehr langsam wieder auf 0 zurück. Zu Hause angekommen, einmal kurz das gas angetippt und der Ladedruck geht hoch, und das im Stand. Das sollte eigentlich nicht sein, oder ? Ohne Gang mit getretener Kupplung sollte die Ladedruckanzeige sich nicht bewegen. Status Quo: egal welcher Gang, egal wieviel Last => Ladedruck bleibt bei 0. hin und wieder bewegt sie sich mal dann merkt man auch das der Lader anspringt und dann ist auch die Leistung da. Stellenweise geht sie aber auch nur bis 0,3 Bar und da ist Schicht im Schacht. Und das Langsame zurücklaufen des Ladedrucks ist auch noch nach wie vor da. Motorkontrollleuchte ist aus, alle anderen Anzeigen so wie sie sein sollen. Öl - Temp und Druck werden auch angezeigt.

    0,3 Bar wie festgenagelt




    Leerlauf und die Ladedruckanzeige bewegt sich Oo


    Irgendwer ne Idee was das sein kann ? Oo
    ST ist Serie außer 200 Zellen Kat von MTB und andere AGA. Rest Stock.
    Geändert von spencer (13.10.2020 um 17:31 Uhr)

  2. #2
    Lehrling Avatar von ST-LE
    Registriert seit
    17.02.2013
    Ort
    Leipzig
    Beiträge
    143
    Bedanken
    33
    4 Danke in 4 Beiträgen
    Hast du mal den Fehlerspeicher ausgelesen?

  3. #3
    Grünschnabel
    Registriert seit
    19.12.2013
    Beiträge
    21
    Bedanken
    0
    0 Danke in 0 Beiträgen
    Bin morgen beim FFH Lenkgetriebe wird getauscht nach nicht mal 15000km defekt..... mal schauen was die sagen. Vielleicht hat noch wer ne Idee was ich denen mit auf den Weg geben kann

  4. #4
    Lehrling Avatar von 4Speed
    Registriert seit
    23.02.2009
    Ort
    Gummersbach / OBK
    Beiträge
    245
    Bedanken
    10
    6 Danke in 6 Beiträgen
    Bin ja neugierig … was ist raus gekommen?

  5. #5
    Grünschnabel
    Registriert seit
    19.12.2013
    Beiträge
    21
    Bedanken
    0
    0 Danke in 0 Beiträgen
    Wagen steht noch beim FFH, Lenkgetriebe wird noch getauscht, wer nen metalisches klackern bei Unebenheiten hat, sollte dies mal kontrollieren. Einfach voll einschlagen, dann Hand an die Lenkstange und wieder in die andere Richtung drehen. Bei mir merkt man da ein deutliches Rucken, welches so beim Fahren nicht merkbar ist nur hörbar.
    Laut FFH war wohl ne Schraube beim Schubumluftventil raus, wie auch immer das passieren konnte und eine Schlauchmanschette hatte sich wohl gelöst.... Dennoch Lenkgetriebe nach nichtmal 15000km hin, und 14 Tage über der Garantie..... und Ford nimmt sich trotz Anfrage davon überhaupt nix an

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •