Ford-ST-Shop.com - Performance- und Tuningteile für ST und RS Modelle



Seite 12 von 12 ErsteErste ... 2101112
Ergebnis 221 bis 230 von 230

Thema: Klimaanlage ist warm

  1. #221
    Wahnsinniger Avatar von harm
    Registriert seit
    18.07.2010
    Ort
    Bremen
    Beiträge
    1.770
    Bedanken
    6
    113 Danke in 86 Beiträgen
    Um im Sommer 800 km aus dem Urlaub heim zu kommen als Notlösung okay.

    Zuhause vergisst man es dann weil es ja läuft, und wenn die Anlage abschalten will weil sie einzufrieren droht oder der Anlagendruck zu gering ist oder oder oder dann geht das nicht und man braucht nen neuen Kompressor für 500 statt ne neue Kompressorkupplung für 180 Euro.



    Ansich bin ich Bastellösungen gegenüber ja offen, aber in diesem Fall würde ich davon absehen: die Gefahr, sich damit nen teureren Folgeschaden einzufangen, ist zu groß.

  2. #222
    Grünschnabel
    Registriert seit
    19.07.2014
    Ort
    Lüneburger Heide
    Beiträge
    59
    Bedanken
    3
    2 Danke in 2 Beiträgen
    Moin Leute. Hatte auch schon seit längerer Zeit das Problem das die Klima nach kurzer Zeit nicht mehr gekühlt hat. Klimakupplung zog im warmen Zustand nicht mehr an. Nach mehreren Recherchen über das Thema hier im Forum und auch in anderen Foren hab ich nun eine simple und schnelle Lösung für mich gefunden. Zunächst hab ich geprüft ob die Klimakupplung durch einem leichten Schlag mit dem Hammer wieder anzieht,was sie auch tat. Also erst mal den Spalt gemessen. Ergebnis: 1mm, also ca. das doppelte was er haben soll. Also musste ich den Spalt wieder kleiner kriegen. Dazu hab ich mir aus einem Stück Messingblech mit einer Stärke von 0,5mm sechs schmale Streifen geschnitten und diese unter die drei "Tellerfedern" geschoben und dann zusammengebogen. Jetzt hab ich einen Spalt von 0,5mm und die Klima funktioniert wieder einwandfrei. Das war in meinen Augen auch die günstigste und einfachste Lösung für das Problem. Hab noch ein paar Bilder damit man sieht wie ich es gemacht habe.
    Gruß Horst

    http://www.directupload.net/file/d/4...pdipyw_jpg.htm

    http://www.directupload.net/file/d/4...cmf5cv_jpg.htm

    http://www.directupload.net/file/d/4...moou4n_jpg.htm

    http://www.directupload.net/file/d/4...25zrzx_jpg.htm

  3. Der folgende Benutzer bedankt sich bei FoFo 225 für den nützlichen Beitrag:

    sts_taucher (29.07.2016)

  4. #223
    Wahnsinniger Avatar von sts_taucher
    Registriert seit
    06.02.2010
    Ort
    chemnitz
    Beiträge
    2.156
    Bedanken
    71
    56 Danke in 53 Beiträgen
    Mein dad hat das selbe problem bei seinem S60 2,4

    Ich habe ihm mal deine bilder geschickt ich denk fast das das alles halbwegs gleich.

  5. #224
    Grünschnabel
    Registriert seit
    19.07.2014
    Ort
    Lüneburger Heide
    Beiträge
    59
    Bedanken
    3
    2 Danke in 2 Beiträgen
    Moin. Das sollte gleich sein ( der ST Motor nebst Anbauteilen stammt ja von Volvo ). Bei mir funktioniert die Klima seitdem wieder einwandfrei.
    MfG

  6. #225
    Grünschnabel
    Registriert seit
    12.02.2016
    Beiträge
    53
    Bedanken
    1
    Du hast 1 Danke in 1 Beitrag
    Nachdem meine Klima doch immernoch Probleme macht werd ich mir jetzt doch auch mal die Kupplung anschauen.....

  7. #226
    Grünschnabel
    Registriert seit
    19.07.2014
    Ort
    Lüneburger Heide
    Beiträge
    59
    Bedanken
    3
    2 Danke in 2 Beiträgen
    Zitat Zitat von FoFo 225 Beitrag anzeigen
    Moin Leute. Hatte auch schon seit längerer Zeit das Problem das die Klima nach kurzer Zeit nicht mehr gekühlt hat. Klimakupplung zog im warmen Zustand nicht mehr an. Nach mehreren Recherchen über das Thema hier im Forum und auch in anderen Foren hab ich nun eine simple und schnelle Lösung für mich gefunden. Zunächst hab ich geprüft ob die Klimakupplung durch einem leichten Schlag mit dem Hammer wieder anzieht,was sie auch tat. Also erst mal den Spalt gemessen. Ergebnis: 1mm, also ca. das doppelte was er haben soll. Also musste ich den Spalt wieder kleiner kriegen. Dazu hab ich mir aus einem Stück Messingblech mit einer Stärke von 0,5mm sechs schmale Streifen geschnitten und diese unter die drei "Tellerfedern" geschoben und dann zusammengebogen. Jetzt hab ich einen Spalt von 0,5mm und die Klima funktioniert wieder einwandfrei. Das war in meinen Augen auch die günstigste und einfachste Lösung für das Problem. Hab noch ein paar Bilder damit man sieht wie ich es gemacht habe.
    Gruß Horst

    http://www.directupload.net/file/d/4...pdipyw_jpg.htm

    http://www.directupload.net/file/d/4...cmf5cv_jpg.htm

    http://www.directupload.net/file/d/4...moou4n_jpg.htm

    http://www.directupload.net/file/d/4...25zrzx_jpg.htm

    Sorry , Verkehrt!!!!!!!!!!!
    Geändert von FoFo 225 (15.09.2016 um 23:50 Uhr)

  8. #227
    Wahnsinniger Avatar von sts_taucher
    Registriert seit
    06.02.2010
    Ort
    chemnitz
    Beiträge
    2.156
    Bedanken
    71
    56 Danke in 53 Beiträgen
    Meiner muckt jetzt auch rum.
    Mal geht sie dann wieder nichtmehr..... (jetzt 140tsd km)

    Muss mir blech besorgen.
    Wie breit waren dir streifen im bild?

  9. #228
    Grünschnabel
    Registriert seit
    19.07.2014
    Ort
    Lüneburger Heide
    Beiträge
    59
    Bedanken
    3
    2 Danke in 2 Beiträgen
    Moin. Ich glaub meine waren so ca.5mm breit,hab sie frei Schnauze abgeschnitten. Wichtig ist die Dicke damit die Kupplung wieder richtig anziehen kann. ich hab 0,5mm stark genommen,hat bei mir ausgereicht und funktioniert bis heute einwandfrei.Ich meine der Luftspalt der Kupplung soll so bei 0,4mm betragen.

  10. #229
    Moderator Avatar von st dave
    Registriert seit
    21.10.2013
    Ort
    Berlin
    Beiträge
    1.446
    Bedanken
    93
    182 Danke in 165 Beiträgen
    Das muß ich mal bei der Klima von meiner Frau testen , bei der tut sich auch nichts mehr .

    Edit : Klappt leider nicht bei dem Klimakompressor vom 150er Fiesta.
    Geändert von st dave (19.05.2018 um 18:36 Uhr)

  11. #230
    Wahnsinniger Avatar von sts_taucher
    Registriert seit
    06.02.2010
    Ort
    chemnitz
    Beiträge
    2.156
    Bedanken
    71
    56 Danke in 53 Beiträgen



    Habe heut das klimaanlagentuning kupplungstuning auch gemacht.
    Und es funktioniert

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •