Ford-ST-Shop.com - Performance- und Tuningteile für ST und RS Modelle



Ergebnis 1 bis 15 von 15

Thema: Getriebe nimmt keinen Gang mehr an.

  1. #1
    Lehrling
    Registriert seit
    26.01.2016
    Beiträge
    138
    Bedanken
    6
    0 Danke in 0 Beiträgen

    Ausrufezeichen Getriebe nimmt keinen Gang mehr an.

    Moin jungs,


    Bin heute auf der Schnellstraße gefahren, an der Ampel im ersten Gang Vollgas hat mein auto auf einmal keinem Gang mehr angenommen, motor läuft ganz normal.
    Kann sie Drehzahl hochstehende alles ok.

    Nur kann ich vom 1-6 und rückwärts durchschalten ohne Kupplung bei laufenden Motor und er nimmt keinen Gang.

    Kupplung ist 25% verstärkte Sintermetall-Kupplung die immernoch schwer zu drücken ist.


    Wir vermuten ausrücklager. Kann das sein? Hatte wer schonmal das selbe Problem?

    Danke schonmal!

  2. #2
    Moderator Avatar von st dave
    Registriert seit
    21.10.2013
    Ort
    Berlin
    Beiträge
    1.673
    Bedanken
    103
    234 Danke in 217 Beiträgen
    Schau Dir vorne im Motorraum Deine Schaltseile an ob die noch da sitzen wo sie sitzen sollen.

  3. #3
    Moderator Avatar von Domi87
    Registriert seit
    19.06.2012
    Ort
    36115 Ehrenberg
    Beiträge
    538
    Bedanken
    14
    48 Danke in 37 Beiträgen
    Ist normal ein Zeichen für eine defekte Kupplung.

    Kommt drauf an, wie lange ist sie denn schon verbaut ??
    Sinter Kupplungen sind ja nicht so langlebig.


    Evtl. Luft im System bzw. vom Ausdrücklager ?

  4. #4
    Lehrling
    Registriert seit
    26.01.2016
    Beiträge
    138
    Bedanken
    6
    0 Danke in 0 Beiträgen
    Zitat Zitat von st dave Beitrag anzeigen
    Schau Dir vorne im Motorraum Deine Schaltseile an ob die noch da sitzen wo sie sitzen sollen.


    wo sitzen die? bzw wo sehe ich die? kannst mir davon mal n bild schicken?

  5. #5
    Lehrling
    Registriert seit
    26.01.2016
    Beiträge
    138
    Bedanken
    6
    0 Danke in 0 Beiträgen
    Zitat Zitat von Domi87 Beitrag anzeigen
    Ist normal ein Zeichen für eine defekte Kupplung.

    Kommt drauf an, wie lange ist sie denn schon verbaut ??
    Sinter Kupplungen sind ja nicht so langlebig.


    Evtl. Luft im System bzw. vom Ausdrücklager ?

    wenn die kupplung durch wäre würde ich voher irgend etwas merken, es ist nichts durchgerutscht oder sonstiges. einfach nach 1x vollgas nichts mehr.

    wie soll von 1 auf die andere minute luft ins System kommen?

    Ausrücklager ist doch das selbe wie Ausdrücklager oder nicht?

  6. #6
    Moderator Avatar von st dave
    Registriert seit
    21.10.2013
    Ort
    Berlin
    Beiträge
    1.673
    Bedanken
    103
    234 Danke in 217 Beiträgen
    Zitat Zitat von gosu Beitrag anzeigen
    wo sitzen die? bzw wo sehe ich die? kannst mir davon mal n bild schicken?
    Motorraum , links an der Batterie nach unten vorbei schauen da sitzen sie , Bild könnte ich Dir morgen senden wenn Du sie bis dahin noch nicht selbst entdeckt hast.

  7. #7
    Lehrling
    Registriert seit
    26.01.2016
    Beiträge
    138
    Bedanken
    6
    0 Danke in 0 Beiträgen
    laut meinem mechaniker ist das differential schrott gegangen, ist das möglich?


    zu meinem ST:

    356 ps
    530 nm

  8. #8
    Möchtegern
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    477
    Bedanken
    0
    15 Danke in 14 Beiträgen
    bekommst du die Gänge nicht rein oder meinst du, dass sich die Räder einfach nicht mehr bewegen?
    Könnte dann auch nämlich ne gebrochene Antriebswelle sein.
    Umbau auf K16 Turbo mit Darton Sleeves usw. - Mongoose Ab Turbo - großer LLK - Bilstein B14 - 8x18 OZ Superturismo
    Userfahrzeuge: http://www.ford-st-forum.com/forum/s...-kleiner-Umbau

  9. #9
    Lehrling
    Registriert seit
    26.01.2016
    Beiträge
    138
    Bedanken
    6
    0 Danke in 0 Beiträgen
    ich kann jeden gang einlegen, nur dreht sich kein Rad, nicht mal auf der Hebebühne

    ich habe auch Antriebswelle vermutet.

    er sagt aber dann würde sich etwas anderes noch bewegen bzw ein rad sich ein wenig bewegen.

  10. #10
    Möchtegern
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    477
    Bedanken
    0
    15 Danke in 14 Beiträgen
    das klingt für mich voll nach ATW
    Umbau auf K16 Turbo mit Darton Sleeves usw. - Mongoose Ab Turbo - großer LLK - Bilstein B14 - 8x18 OZ Superturismo
    Userfahrzeuge: http://www.ford-st-forum.com/forum/s...-kleiner-Umbau

  11. #11
    Lehrling
    Registriert seit
    26.01.2016
    Beiträge
    138
    Bedanken
    6
    0 Danke in 0 Beiträgen
    überprüfen kann ich das auch nur durch ausbau des getriebes?

  12. #12
    Möchtegern
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    477
    Bedanken
    0
    15 Danke in 14 Beiträgen
    versuch die Wellen per Hand zu drehen ohne dass sich die räder drehen. Also wenn die durch ist, sollte das leicht gehen.
    Umbau auf K16 Turbo mit Darton Sleeves usw. - Mongoose Ab Turbo - großer LLK - Bilstein B14 - 8x18 OZ Superturismo
    Userfahrzeuge: http://www.ford-st-forum.com/forum/s...-kleiner-Umbau

  13. #13
    Moderator Avatar von st dave
    Registriert seit
    21.10.2013
    Ort
    Berlin
    Beiträge
    1.673
    Bedanken
    103
    234 Danke in 217 Beiträgen
    Zitat Zitat von gosu Beitrag anzeigen
    wo sitzen die? bzw wo sehe ich die? kannst mir davon mal n bild schicken?
    Da sind mal zwei Bilder vom Sitz der seile im Motorraum






  14. #14
    Lehrling
    Registriert seit
    26.01.2016
    Beiträge
    138
    Bedanken
    6
    0 Danke in 0 Beiträgen

    ist die antriebswelle.

    rechte seite ist gebrochen, ausgebaut ist sie schon.


    wie sieht es aus mit einer verstärken die ein wenig mehr aushält, gibts sowas?

  15. #15
    Möchtegern
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    477
    Bedanken
    0
    15 Danke in 14 Beiträgen
    Differenzial wäre auch weniger logisch bei uns gewesen.
    Umbau auf K16 Turbo mit Darton Sleeves usw. - Mongoose Ab Turbo - großer LLK - Bilstein B14 - 8x18 OZ Superturismo
    Userfahrzeuge: http://www.ford-st-forum.com/forum/s...-kleiner-Umbau

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website verwendet Cookies
Wir verwenden Cookies, um Session Informationen zu speichern. Dies ist erforderlich, um das Merken der Login Informationen zu ermöglichen, bevorzugte Einstellungen zu speichern, Inhalte zu personalisieren, Social-Media Funktionen bereitzustellen und unseren Traffic zu analysieren. Teilweise wird das Nutzungsverhalten mit unseren Social-Media-Partnern, Advertising und Analysepartnern geteilt.