Ford-ST-Shop.com - Performance- und Tuningteile für ST und RS Modelle



Seite 4 von 4 ErsteErste ... 234
Ergebnis 61 bis 78 von 78

Thema: Hilfestellung beim Kauf eines ST Mk2

  1. #61
    Grünschnabel
    Registriert seit
    21.09.2018
    Beiträge
    64
    Bedanken
    21
    0 Danke in 0 Beiträgen
    Hey BadFocus,

    habs doch jetzt so gemacht:



    Wenn Bild zu klein: vorheriges Post ist in größer drin.



    müsste ja reichen. Blow off ist nicht mehr funktionsfähig.
    Oder kannst du mir bitte mit einem Bild zeigen, wo hin der Schlauch aus dem T-Stück unter die ansaugbrücke geht?
    Weil ich mir hier drunter nicht wirklich vorstellen kann wo es sitzen könnte:
    Anschluss ist auf der Unterseite , ganz Links "hinten" wenn du vorm Auto stehst.

    Das Problem in dem Forum ist, dass die meisten Beiträge alt sind und man keine Bilder mehr sehen kann.

    Danke



    MfG

    Eplayer
    Geändert von Eplayer (21.01.2019 um 18:33 Uhr)

  2. #62
    Grünschnabel Avatar von Atombaer
    Registriert seit
    10.09.2016
    Ort
    Raum Frankfurt a.M.
    Beiträge
    82
    Bedanken
    0
    22 Danke in 20 Beiträgen
    Der Schlauch muss aber, wie BadFocus schon gesagt hat, unten an der Ansaugbrücke angeschlossen werden. Sonst hat dein Schubumluftventil auch keine Funktion mehr....

    Edt: http://www.ford-st-forum.com/forum/s...t=f%C3%A4chern
    Hier sind Bilder drin.
    Ist aber eigentlich auch nicht zu übersehen, wenn man mal genau hinschaut. Wenn du davor stehst kommt der Schlauch ganz links unten an die Ansaugbrücke dran. Mehr als ein Anschluss ist da nicht..
    Geändert von Atombaer (21.01.2019 um 18:36 Uhr)

  3. Der folgende Benutzer bedankt sich bei Atombaer für den nützlichen Beitrag:

    Eplayer (21.01.2019)

  4. #63
    Grünschnabel
    Registriert seit
    21.09.2018
    Beiträge
    64
    Bedanken
    21
    0 Danke in 0 Beiträgen
    Hey Atombaer,

    der eine Schlauch war abgeschnitten

    Man sieht das hier gut:

    https://www.bilder-upload.eu/upload/8efddf-1547998353.jpeg




    Kann das ein Grund für den Fehler P0299 sein?! Saugrohrdruck zu niedgrig?!


    Danke

    MfG

    Eplayer

  5. #64
    Grünschnabel Avatar von Atombaer
    Registriert seit
    10.09.2016
    Ort
    Raum Frankfurt a.M.
    Beiträge
    82
    Bedanken
    0
    22 Danke in 20 Beiträgen
    Weiß nicht ob er dir dadurch genau den Fehler ausspuckt, gut ist es aber auf jeden Fall nicht.
    Schmeiß einfach das Blowoff raus, bau dir so einen Stopfen für 10-12€ ein, schließ den Schlauch wieder unten an der Ansaugbrücke an, lösch alle Fehler und dann wirste merken ob er wieder normal läuft.

  6. Der folgende Benutzer bedankt sich bei Atombaer für den nützlichen Beitrag:

    Eplayer (21.01.2019)

  7. #65
    Grünschnabel
    Registriert seit
    21.09.2018
    Beiträge
    64
    Bedanken
    21
    0 Danke in 0 Beiträgen
    Hey Atombaer,


    Danke, mache ich sofort!


    MfG

    Eplayer

  8. #66
    Grünschnabel
    Registriert seit
    21.09.2018
    Beiträge
    64
    Bedanken
    21
    0 Danke in 0 Beiträgen
    Zitat Zitat von Atombaer Beitrag anzeigen
    Weiß nicht ob er dir dadurch genau den Fehler ausspuckt, gut ist es aber auf jeden Fall nicht.
    Schmeiß einfach das Blowoff raus, bau dir so einen Stopfen für 10-12€ ein, schließ den Schlauch wieder unten an der Ansaugbrücke an, lösch alle Fehler und dann wirste merken ob er wieder normal läuft.

    Habe immernoch, obwohl ich vom T-Stück aus an die Ansaugbrücke (dieser war tatsächlich nicht mehr drin!) gesteckt habe dieses Fehlerbild:
    http://www.ford-st-forum.com/forum/s...t=f%C3%A4chern

    Meinst du mit Fehler löschen ist das behoben? Aber müsste es nicht eigentlich direkt eine Änderung bewirken?
    Also ich könnte das T-Stück auch komplett weglassen, dieser Schlauch ist lang genug...

    Danke und
    Sorry für Doppelpost!


    MfG

    Eplayer

  9. #67
    Grünschnabel Avatar von Atombaer
    Registriert seit
    10.09.2016
    Ort
    Raum Frankfurt a.M.
    Beiträge
    82
    Bedanken
    0
    22 Danke in 20 Beiträgen
    Ja das T-Stück kannste weglassen, kannst direkt mit dem Schlauch an die Ansaugbrücke.

    Du hast wie in dem Thread beschrieben auch ein Fächern wenn du vom Gas gehst? Oder "nur" die Ladedruckprobleme?

    Wenn man meint das den Fehler behoben zu haben, sollte man immer den Fehler auch aus dem Speicher löschen. Geht nicht immer automatisch und kann später noch Probleme verursachen

  10. #68
    Grünschnabel
    Registriert seit
    21.09.2018
    Beiträge
    64
    Bedanken
    21
    0 Danke in 0 Beiträgen
    Hey Atombaer,

    Genau, also du meinst diesen Sound mit Fächern? Schwer zu beschreiben, aber ja.

    Danke dir für deine schnellen Antworten! Ihr habt mir hier sehr geholfen. Ich werde dann morgen nach der Arbeit dad T-Stück weglassen und morgen nochmal mit T-Stück erstmal fahren.

    Ich kann auch gerne schnell die Bilder vom wieder einstecken hochladen.

    Hier die Bilder:





    MfG

    Eplayer
    Geändert von Eplayer (21.01.2019 um 20:24 Uhr)

  11. #69
    Grünschnabel Avatar von Atombaer
    Registriert seit
    10.09.2016
    Ort
    Raum Frankfurt a.M.
    Beiträge
    82
    Bedanken
    0
    22 Danke in 20 Beiträgen
    Genau, geh am besten ohne das T-Stück direkt an die Ansaugbrücke und schau nochmal ob sich etwas ändert. Nicht, dass durch das T-Stück (vllt. nicht richtig dicht) der nötige Unterdruck verloren geht.

    Wenn sich nichts ändert und immer noch ein deutlich hörbares Fächern, Flattern oder was auch immer (typisches Turboflutter Geräusch) zu hören ist, öffnet dein Schubumluftventil nicht.
    Das könnte drei Gründe haben:
    1. Der Vorbesitzer hat es komplett ausgebaut und mit einer Platte verschlossen ( weil ja das externe Blowoff verbaut wurde )
    2. der Schlauch der normal auf das Schubumluftventil aufgesteckt wird ist runtergerutscht (ist der gleiche Schlauch den du oben an die Ansaugbrücke steckst, der geht bis runter direkt ans Suv)
    3. Das Suv klemmt (eher selten bei dem Originalen, aber falls eins von Forge oder so verbaut wurde, kann sowas mal vorkommen)

  12. #70
    Grünschnabel
    Registriert seit
    21.09.2018
    Beiträge
    64
    Bedanken
    21
    0 Danke in 0 Beiträgen
    Hey Atombaer,

    alles hört sich immer etwas kompliziert an, wenn man vorher nie was mit diesesn Bauteilen zutun hatte.
    Morgen werde ich es direkt ohne das T-Stück anschliessen und hier nochmal reinschreiben.

    1.) Ich hoffe der Vorbesitzer hat nicht so einen scheiss mit der Platte gemacht.
    2.) welchen meinst du denn genau? Den ich reingesteckt habe? Oder wo der da unter der Motorabdeckung kommt?
    3.) Wieder hoffe ich, dass es nicht so ist, obwohl er viele Teile von forge verbaut hat


    Danke dir!


    MfG


    Eplayer

  13. #71
    Grünschnabel Avatar von Atombaer
    Registriert seit
    10.09.2016
    Ort
    Raum Frankfurt a.M.
    Beiträge
    82
    Bedanken
    0
    22 Danke in 20 Beiträgen
    1.) machen die Wenigsten, eher unwahrscheinlich
    2.) Ich meine den Schlauch den du unten an die Ansaugbrücke gesteckt hast. Der geht normalerweise unter der Motorabdeckung Richtung Rückseite des Motors und dann zum Turbolader und ist dort an das Schubumluftventil angeschlossen. Und die Verbindung direkt am Schubumluftventil könnte sich eben gelöst haben ( was den gleichen Effekt hat, wie wenn der Schlauch sich an der Ansaugbrücke löst ).

    3.) wäre grundsätzlich nicht tragisch, nur müsste dann das Schubumluftventil ausgebaut werden und wieder gangbar gemacht werden oder eben ausgetauscht werden.

    Und ganz ehrlich - im Notfall - fahr wie BadFocus es vorgeschlagen hat zu Beastfactory, die sollten bei dir in der Nähe sein. Erklär denen deine Probleme, zeig Ihnen das mit dem externen Blowoff und den "verpfuschten" Schläuchen und die werden dir helfen können.
    Die wissen was sie tun, kennen die Autos in und auswendig und machen alles zu fairen Kursen.
    Da läuft auch alles absolut transparent und mit guter Kommunikation ab sodass du immer weißt was Sache ist.

    Edt: Ich schick dir mal ne Nachricht mit einem Video zum "Fächern"
    Geändert von Atombaer (21.01.2019 um 20:52 Uhr)

  14. Der folgende Benutzer bedankt sich bei Atombaer für den nützlichen Beitrag:

    Eplayer (21.01.2019)

  15. #72
    Moderator Avatar von Domi87
    Registriert seit
    19.06.2012
    Ort
    36115 Ehrenberg
    Beiträge
    538
    Bedanken
    14
    48 Danke in 37 Beiträgen
    Hey tippe mal stark das dein fächerndes Geräusch von deiner offenen Ansaugung kommt.
    Und du ein Schubumluft (SUV) mit Kolben verbaut hast. Dann kommen die fächernden Geräusche aus deiner Ansaugung.
    Und dann ist das Geräusch normal (bzw. ziemlich geil)

    Hab ich übrigends auch das Ansauggeräusch

  16. #73
    Moderator Avatar von Domi87
    Registriert seit
    19.06.2012
    Ort
    36115 Ehrenberg
    Beiträge
    538
    Bedanken
    14
    48 Danke in 37 Beiträgen
    offene Ansaugung mit Kolben SUV sollte sich so anhören:

    https://www.youtube.com/watch?v=KvpXLe4iw1o

  17. #74
    Moderator Avatar von Domi87
    Registriert seit
    19.06.2012
    Ort
    36115 Ehrenberg
    Beiträge
    538
    Bedanken
    14
    48 Danke in 37 Beiträgen
    Wenn du eine offene Ansaugung mit dem originalen Schubumluftventil (Membran Ventil) verbaut hast,
    hast du so ein hässliches Pfeifgeräusch in der Ansaugung:

    https://www.youtube.com/watch?v=c-4Obmlt4oM

  18. #75
    Grünschnabel Avatar von Atombaer
    Registriert seit
    10.09.2016
    Ort
    Raum Frankfurt a.M.
    Beiträge
    82
    Bedanken
    0
    22 Danke in 20 Beiträgen
    Er hat wieder auf den Serienluftfilterkasten umgebaut. Steht paar Seiten weiter vorne

    Und auch mit einem Kolben Suv sollte es nur fächern wenn man nach Teillast vom Gas geht.
    Fächert es auch wenn man bei hohem Ladedruck/Vollast vom Gas geht ist entweder die Feder zu hart (Forge) oder die Vorspannung zu hoch (Gfb) und die Belastung für den Lader entsprechend hoch. (Oder es klemmt/öffnet nicht, was aufs selbe raus kommt)

    So jedenfalls die Aussage von GFB zum Thema einstellen eines Suv's

  19. #76
    Moderator Avatar von Domi87
    Registriert seit
    19.06.2012
    Ort
    36115 Ehrenberg
    Beiträge
    538
    Bedanken
    14
    48 Danke in 37 Beiträgen
    Meiner fächert immer, egal wann du vom Gas gehst. Und das schon 70.000 KM
    Stage 3

  20. #77
    Grünschnabel Avatar von Atombaer
    Registriert seit
    10.09.2016
    Ort
    Raum Frankfurt a.M.
    Beiträge
    82
    Bedanken
    0
    22 Danke in 20 Beiträgen
    Von mir aus
    Müssen wir trotzdem erstmal rausfinden ob seins Serie ist oder nicht

  21. #78
    Grünschnabel
    Registriert seit
    21.09.2018
    Beiträge
    64
    Bedanken
    21
    0 Danke in 0 Beiträgen
    Hi Zusammen,

    habe mal hier ne Aufnahme, ohne T-Stück und den Schlauch direkt an die Ansaugbrücke:
    https://youtu.be/N5F2oyr75ok


    Geändert von Eplayer (23.01.2019 um 07:58 Uhr)

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website verwendet Cookies
Wir verwenden Cookies, um Session Informationen zu speichern. Dies ist erforderlich, um das Merken der Login Informationen zu ermöglichen, bevorzugte Einstellungen zu speichern, Inhalte zu personalisieren, Social-Media Funktionen bereitzustellen und unseren Traffic zu analysieren. Teilweise wird das Nutzungsverhalten mit unseren Social-Media-Partnern, Advertising und Analysepartnern geteilt.