Ford-ST-Shop.com - Performance- und Tuningteile für ST und RS Modelle



Ergebnis 1 bis 7 von 7

Thema: Quietschgeräusche Hinterachsbereich

  1. #1
    Lehrling Avatar von Buddy
    Registriert seit
    07.02.2013
    Ort
    Nordrhein-Westfalen
    Beiträge
    109
    Bedanken
    2
    3 Danke in 3 Beiträgen

    Quietschgeräusche Hinterachsbereich

    Guten Morgen Leute,

    mich tyrannisiert seit längerem ein nerviges Quietschgeräusch was auf jedenfall unter dem Auto im hinteren Bereich entsteht. Es tritt auch nur auf wenn ich über Bodenwellen und Kanaldeckel fahre, also Unebenheiten halt. Es wurde mit der Zeit auch immer mehr und lauter und es fängt erst komischerweise an wenn das Auto schon etwas wärmer geworden ist. Vom Geräusch her könnte man es auf viele schnelle helle aufeinander folgende Quietschgeräusche beschreiben.

    Ich hoffe irgendeiner hatte dieses Phänomen auch schonmal und kann mir einen Tipp geben.

    Vg Buddy
    Für alles über 8 Minuten auf der Nordschleife ziehe ich keinen Helm auf !!!

    W.Röhrl





  2. #2
    Moderator Avatar von st dave
    Registriert seit
    21.10.2013
    Ort
    Berlin
    Beiträge
    1.688
    Bedanken
    103
    234 Danke in 217 Beiträgen
    Hatte ich zum Glück noch nicht , als Tip würde ich Dir vorschlagen sämtliche zugänglichen Buchsen , Schraubverbindungen etc. an der Hinterachse mit WD40 oder ähnliches Schmiermittel einzusprühen . Um das Quietschen im günstigsten Fall zu entfernen bzw es besser einzukreisen . An der Hinterachse könnte das Quietschen nämlich leider einige Ursachen haben .

  3. #3
    Wahnsinniger Avatar von harm
    Registriert seit
    18.07.2010
    Ort
    Bremen
    Beiträge
    1.845
    Bedanken
    6
    129 Danke in 101 Beiträgen
    Ein klassischer Ursprung für eklige Quietsch- und Klappergeräusche sind die Hitzeschutzbleche über'm Auspuff. Die reißen irgendwann um die Aufnahmepunkte herum aus und schaben dann irgendwo dran. Überprüf' die mal.

  4. #4
    Grünschnabel
    Registriert seit
    14.05.2018
    Ort
    Rems Murr Kreis
    Beiträge
    12
    Bedanken
    1
    0 Danke in 0 Beiträgen

    Unglcklich weitere Tipps oder Ideen zum quietschen?

    Moin, habe selber seit einigen Tagen die Probleme das es an der Hinterachse rechts quietscht, allerdings bisher nur wenn ich eine Rechtskurve fahre.
    Das Quietschen entsteht unabhängig von der Geschwindigkeit, reicht bereits wenn ich auf dem Parkplatz rolle und dann einlenke..

    Reifen hab ich kontrolliert, Radschrauben Nachgezogen, bisher ohne Wirkung.

    Bremsen wurden vor ca. 5000-6500 KM neu gemacht vom Ford Händler, hoffe mal die haben alles sauber gemacht und Kupferpaste verwendet.
    Die Scheiben sehen noch top aus, kein Grat, sind komplett sauber fühle auch mit dem Nagel keine Rillen das irgendwas einläuft oder so.
    Dachte anfangs es liegt am heißen Wetter weils 30-36C° hatte, aber jetzt wo es abkühlt bleibt es dabei..

    Als To-Do Liste habe ich mir fürs Wochenende bereits Hitzebleche an der Bremse HA, Hitzeblech der AGA und Radschrauben tauschen/kontrollieren notiert.
    Bin leider nicht der Top Mechaniker der die Bremse mal eben demontiert, reinigt und wieder zusammensetzt, bin mir auch gerade nicht sicher ob das an der HA ohne spezielles Werkzeug möglich ist? (deswegen hatte ichs bei Ford tauschen lassen, VA ging ganz gut selber mit einem Kumpel der die passende Halle hat).

  5. #5
    Moderator Avatar von st dave
    Registriert seit
    21.10.2013
    Ort
    Berlin
    Beiträge
    1.688
    Bedanken
    103
    234 Danke in 217 Beiträgen
    Falls sich Deine Vermutung auf Deine Bremse bezieht kontrollier mal nach einer längeren Fahrt Deine Bremse/Felge hinten rechts in diese wärmer ist als die anderen.
    Bei mir hing nämlich der rechte hintere Bremssattel, das könnte unter Umständen dann zu quietschende Bremsen führen.
    Ansonsten mal zum TÜV fahren und auf der Rüttelplatte die Hinterachse zum schwingen bringen, da findet man das Problem dann wahrscheinlich eher.

  6. #6
    Spinner Avatar von ST166
    Registriert seit
    09.01.2012
    Ort
    Berlin
    Beiträge
    1.164
    Bedanken
    23
    81 Danke in 66 Beiträgen
    Bei mir war es ebenfalls der Bremssattel hinten rechts, der Sattel war nicht mehr zu gangbar.
    Hat sich auch in leichten Kurven bemerkbar gemacht(vermutlich dank der Fliehkraft).

    Hab dann beim Wechsel der Beläge die Führungsbolzen vom Rost und Dreck befreit und gut geschmiert.
    Seit dem ist Ruhe. Die Beläge waren übrigens schräg abgefahren, also klemmte da definitiv was.
    Normalerweise sollte das aber die Werkstatt auch gemacht haben.

    Es könnte aber auch der ganze Bremskolben sein, der Rost angesetzt hat und so nicht mehr richtig Gangbar ist.


    Theoretisch könnte es aber noch vieles anderes sein, da du das Quietschen an sich ja nicht wirklich gut beschreibst(sofern das geht ).

    |
    Bluefin 3+|Block Mod|OZ Ultraleggera 8x18|Track Motec Nitro 8x18 mit Nankang NS-2R|K&N 57i Generation 2|LLK|3"DP|BlueFlame ab Kat|MTB 200 Zeller|AS Drehmontstütze|Schaltwegverkürzung|Eibach Pro-Steet-S|PowerFlex PU vorne|PFPU & Whiteline Sturzkorrekturbuchsen hinten|Tarox F2000/EBC Bluestuff NDX VA|Stahlflex|ATE Racing Blue|Sound & Connect nachgerüstet|Lausitzring 2:18|Nüburgring 9:05(mit Luft nach oben, da erst meine 6.Runde)

  7. #7
    Grünschnabel
    Registriert seit
    14.05.2018
    Ort
    Rems Murr Kreis
    Beiträge
    12
    Bedanken
    1
    0 Danke in 0 Beiträgen

    Weitere Maßnahmen...

    Ich vermute auch weiterhin das es die Bremse ist, hatte jetzt mal das Rad ab und das Hitzeschutzblech ist gerade, da gibt es keine Berührung man sieht auch kein schleifen.

    Die Scheibe selbst ist sauber ohne Einläufe.
    Hatte die Temperatur mal anhand der Hand/Finger erfühlt, beide Seiten scheinen aber gleich zu sein, da fällt keine auf.
    Hab auch sicherheitshalber die originalen Radmuttern von Ford beim wechseln verwendet.

    Hat sich aber nichts geändert.

    Was ich noch bemerkt habe, wenn ich eine Kurzstrecke fahre zum Testen hört man nichts, also scheint es mit Temperatur abhängig zu sein was auf die Bremse deutet.

    Schau das ich die Tage zum Ford Händler komme, der hatte ja die Bremsen an der HA vollständig getauscht.
    Soll er danach mal schauen und kann gleich noch die Klima auffüllen und desinfizieren 😅

    "Hoffe" das nur am Bremssattel liegt und nach einer Reinigung wieder alles normal ist...

    Mich macht das irre nicht die Quelle zu lokalisieren..

    Melde mich wenn ich mehr weiß, danke für die Hinweise

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website verwendet Cookies
Wir verwenden Cookies, um Session Informationen zu speichern. Dies ist erforderlich, um das Merken der Login Informationen zu ermöglichen, bevorzugte Einstellungen zu speichern, Inhalte zu personalisieren, Social-Media Funktionen bereitzustellen und unseren Traffic zu analysieren. Teilweise wird das Nutzungsverhalten mit unseren Social-Media-Partnern, Advertising und Analysepartnern geteilt.