Ford-ST-Shop.com - Performance- und Tuningteile für ST und RS Modelle



Ergebnis 1 bis 14 von 14

Thema: Während der Fahrt alle Lichter am Tacho angegangen ELEKTRONIK TOTALAUSFALL KEIN STROM

  1. #1
    Grünschnabel
    Registriert seit
    03.02.2022
    Beiträge
    8
    Bedanken
    0
    0 Danke in 0 Beiträgen

    Idee Während der Fahrt alle Lichter am Tacho angegangen ELEKTRONIK TOTALAUSFALL KEIN STROM

    Hallo

    hatte letztes Jahr im Juni bei dem Starkregen etwas den Fußraum nass(Heizung an komplett wieder trocken) alles war super keine Probleme nichts. Bis vor 2 Wochen habe ich meinen Wagen gestartet bin ganz normal losgefahren und während der Fahrt gingen alle Lichter an und danach ging nichts mehr kein Saft kein Strom
    Kriege nicht mal die Zündung an
    kann mir vielleicht jemand helfen wäre echt super
    liebe meinen mk2 in orange 🍊 und möchte ihn nicht abgeben
    danke im Voraus
    yasin aus köln

  2. #2
    Moderator Avatar von st dave
    Registriert seit
    21.10.2013
    Ort
    Berlin
    Beiträge
    1.688
    Bedanken
    103
    234 Danke in 217 Beiträgen
    Gegenfragen :

    Wie lange konntest Du nach angehen der Lichter noch fahren ?

    Wie alt ist die Batterie, Batterie getestet, geladen bzw sogar erneuert ?

    Falls nicht das als erstes machen um die Batterie als Schwachstelle auszuschließen.

  3. #3
    Grünschnabel
    Registriert seit
    03.02.2022
    Beiträge
    8
    Bedanken
    0
    0 Danke in 0 Beiträgen
    Danke erstmals

    konnte nachdem alle Lichter angegangen sind vielleicht ne Minute weiterfahren,
    nein die Batterie habe ich nicht erneuert da die Werkstatt meinte dass intern eventuell ein Kurzschluss besteht und dass dann die neue Batterie auch gekillt hätte
    und meines Wissens wurden auch keine Sicherungen kontrolliert
    Geändert von st dave (03.02.2022 um 12:43 Uhr) Grund: Bei direkter Antwort ist zitieren nicht nötig

  4. #4
    Moderator Avatar von st dave
    Registriert seit
    21.10.2013
    Ort
    Berlin
    Beiträge
    1.688
    Bedanken
    103
    234 Danke in 217 Beiträgen
    Okay, Auto ist also in einer Werkstatt. Gut dann sollten die die Batterie Spannung ja messen und raus bekommen ob die ein Ding weg hat bzw leer ist. Deine Lichtmaschine könnte natürlich auch das Problem sein wenn Du nur eine Minute noch fahren konntest.
    Gab es denn leichtes jaulen aus dem Motorraum bevor sich das ganze ereignete ?

  5. #5
    Grünschnabel
    Registriert seit
    03.02.2022
    Beiträge
    8
    Bedanken
    0
    0 Danke in 0 Beiträgen
    Zitat Zitat von st dave Beitrag anzeigen
    Okay, Auto ist also in einer Werkstatt. Gut dann sollten die die Batterie Spannung ja messen und raus bekommen ob die ein Ding weg hat bzw leer ist. Deine Lichtmaschine könnte natürlich auch das Problem sein wenn Du nur eine Minute noch fahren konntest.
    Gab es denn leichtes jaulen aus dem Motorraum bevor sich das ganze ereignete ?

    Nein habe meinen Wagen da wieder rausgeholt, weil die schon damit angefangen die Fehlversuche kann über 3-4K kosten dies dass war mir zu eklig.

    Weiß nicht was sie mit jaulen meinen, er klang aber etwas angestreng, etwa wie wenn man untertourig versucht zu beschleunigen

  6. #6
    Möchtegern Avatar von Archie
    Registriert seit
    26.09.2016
    Ort
    Hausham
    Beiträge
    286
    Bedanken
    23
    11 Danke in 10 Beiträgen
    Ich kann nur vermuten, dass die Lichtmaschine den Geist aufgegeben hat. Dann fährt man noch so lange, bis die Batterie leer ist. Aber das herauszufinden, kostet sicher keine 3-4000 Euro. Der ADAC macht das sogar umsonst, wenn Du Mitglied bist. Ich würde erst einmal die Batterie laden und (evtl. mit Starthilfe) testen, ob er sich starten lässt. Dann kann man den Anlasser schon mal ausschließen. Damit kannst Du dann vielleicht noch in eine nahegelegene (andere) Werkstatt fahren.
    ST- Fahrer sind Menschen wie du und ich, nur viel schneller.

    Oder

    Dr. Jeckyll und Mr. Hyde

  7. #7
    Grünschnabel
    Registriert seit
    03.02.2022
    Beiträge
    8
    Bedanken
    0
    0 Danke in 0 Beiträgen
    Zitat Zitat von Archie Beitrag anzeigen
    Ich kann nur vermuten, dass die Lichtmaschine den Geist aufgegeben hat. Dann fährt man noch so lange, bis die Batterie leer ist. Aber das herauszufinden, kostet sicher keine 3-4000 Euro. Der ADAC macht das sogar umsonst, wenn Du Mitglied bist. Ich würde erst einmal die Batterie laden und (evtl. mit Starthilfe) testen, ob er sich starten lässt. Dann kann man den Anlasser schon mal ausschließen. Damit kannst Du dann vielleicht noch in eine nahegelegene (andere) Werkstatt fahren.
    Habe den schon versucht zu überbrücken ohne Erfolg leider
    da tut sich nichts die Zündung geht auch nicht an
    normalerweise müsste ja der lenkrafschloss aktiv sein
    aber auch ohne Funktion

  8. #8
    Wahnsinniger Avatar von Da_ST_Fahrer
    Registriert seit
    04.04.2009
    Ort
    Im schonen Alpenvorland, am Staffelsee
    Beiträge
    1.769
    Bedanken
    15
    69 Danke in 35 Beiträgen
    Würde erst mal die Spannung der Batterie und alle Sicherungen prüfen. Motorraum sowie unterm Handschuhfach.
    Funktioniert das zusperren mit der Fehrnbedinung ? Wieviel Km hat er drauf ?

  9. #9
    Grünschnabel
    Registriert seit
    03.02.2022
    Beiträge
    8
    Bedanken
    0
    0 Danke in 0 Beiträgen
    Zitat Zitat von Da_ST_Fahrer Beitrag anzeigen
    Würde erst mal die Spannung der Batterie und alle Sicherungen prüfen. Motorraum sowie unterm Handschuhfach.
    Funktioniert das zusperren mit der Fehrnbedinung ? Wieviel Km hat er drauf ?

    Nein die Fernbedienung funktioniert auch nicht
    aktuell 125.000km

  10. #10
    Möchtegern Avatar von Archie
    Registriert seit
    26.09.2016
    Ort
    Hausham
    Beiträge
    286
    Bedanken
    23
    11 Danke in 10 Beiträgen
    Zitat Zitat von Da_ST_Fahrer Beitrag anzeigen
    Würde erst mal die Spannung der Batterie und alle Sicherungen prüfen. Motorraum sowie unterm Handschuhfach.

    ...und das Zündschloss. Es sieht ja so aus, als käme kein Strom (auch nicht von einer Spenderbatterie?) am Zündschloss bzw. Starterknopf an. Oder tut sich irgendetwas, wenn Du ihn drückst (Relaisklicken, Kontrollleuchte)? Geht wenigstens die Innenleuchte, wenn Du die Tür öffnest? Wenn nein, auch nicht mit einer anderen Batterie? Versuche doch mal, mit dem Schlüssel am Lenkradschloss zu starten. Hast Du die Batterie vom Zündschlüssel schon mal erneuert? Vielleicht würde ich damit mal anfangen, denn ohne Strom erkennt die Wegfahrsperre vielleicht den Schlüssel nicht. Man kann den Schlüssel auch ganz nah an das meist nicht benutzte Lenkradschloss halten, denn dort sitzt der Empfänger für die Wegfahrsperre. Aber offensichtlich liegt auch keine Bordspannung vor. Wenn Deine (Ford?-) Werkstatt nicht helfen kann, könnte man auch mal zum Boschdienst "fahren". Wie hast Du denn eigentlich das Auto ohne Servolenkung (Lenkradschloss!) und Servobremse von der Werkstatt nach hause geschleppt?
    Geändert von Archie (04.02.2022 um 09:26 Uhr)
    ST- Fahrer sind Menschen wie du und ich, nur viel schneller.

    Oder

    Dr. Jeckyll und Mr. Hyde

  11. #11
    Grünschnabel
    Registriert seit
    03.02.2022
    Beiträge
    8
    Bedanken
    0
    0 Danke in 0 Beiträgen
    Zitat Zitat von Archie Beitrag anzeigen
    ...und das Zündschloss. Es sieht ja so aus, als käme kein Strom (auch nicht von einer Spenderbatterie?) am Zündschloss bzw. Starterknopf an. Oder tut sich irgendetwas, wenn Du ihn drückst (Relaisklicken, Kontrollleuchte)? Geht wenigstens die Innenleuchte, wenn Du die Tür öffnest? Wenn nein, auch nicht mit einer anderen Batterie? Versuche doch mal, mit dem Schlüssel am Lenkradschloss zu starten. Hast Du die Batterie vom Zündschlüssel schon mal erneuert?
    Habe gestern erstmal die Batterie komplett aufgeladen
    und werde gleich mal gucken

    aber da tut sich garnichts
    kein Relais Geräusche klicken oder Innenraumbeleuchtung einfach nichts

  12. #12
    Möchtegern Avatar von Archie
    Registriert seit
    26.09.2016
    Ort
    Hausham
    Beiträge
    286
    Bedanken
    23
    11 Danke in 10 Beiträgen
    Und die Batterie funktioniert auch tatsächlich? Es könnte ja auch ein Totalausfall vorliegen, aber normalerweise müsste auch bei einer alten Batterie noch soviel Spannung vorliegen, um wenigstens eine Innenleuchte zum Glimmen zu bringen, wenn man sie auflädt. Wenn Du kein Messgerät hast, bastel Dir doch mit einer Ersatzbirne vom Auto eine Prüflampe. Es würde mich wundern, wenn die Batterie absolut tot ist. Gibt es nicht im Sicherungskasten im Motorraum eine Haupt- (Schmelz-) Sicherung? Und dann wäre da noch der Schalter im Fussraum links beim Fahrer. Aber der dürfte nicht die komplette Elektrik lahmlegen, sondern nur die Benzinzufuhr, wenn ich mich nicht irre.
    ST- Fahrer sind Menschen wie du und ich, nur viel schneller.

    Oder

    Dr. Jeckyll und Mr. Hyde

  13. #13
    Grünschnabel
    Registriert seit
    03.02.2022
    Beiträge
    8
    Bedanken
    0
    0 Danke in 0 Beiträgen
    So Batterie aufgeladen Zündung ist jetzt an aber startet nicht
    haben jetzt den Wagen auf die Hebebühne genommen
    von unten sind da ein paar Kabel die schon korriediert sind und kann keine Fehlversuche starten
    komme nicht mit dem Tester ins Steuergerät rein
    morgen werde ich mal alle Sicherungen erstmal kontrollieren

  14. #14
    Möchtegern Avatar von Archie
    Registriert seit
    26.09.2016
    Ort
    Hausham
    Beiträge
    286
    Bedanken
    23
    11 Danke in 10 Beiträgen
    Hört man denn wenigstens beim Drücken des Startknopfes ein Klacken vom Anlasser? Wenn nein, ist entweder die Spannung der Batterie zu niedrig oder evtl. der Anlasser defekt. Das kann man natürlich durch Fremdstarten mit einer zweiten Batterie herausbekommen. Dabei sollte das Spenderfahrzeug mit etwas erhöhter Drehzahl laufen.
    ST- Fahrer sind Menschen wie du und ich, nur viel schneller.

    Oder

    Dr. Jeckyll und Mr. Hyde

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website verwendet Cookies
Wir verwenden Cookies, um Session Informationen zu speichern. Dies ist erforderlich, um das Merken der Login Informationen zu ermöglichen, bevorzugte Einstellungen zu speichern, Inhalte zu personalisieren, Social-Media Funktionen bereitzustellen und unseren Traffic zu analysieren. Teilweise wird das Nutzungsverhalten mit unseren Social-Media-Partnern, Advertising und Analysepartnern geteilt.